<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://bulvar.parameter.sk/sites/default/files/favicon-bulvar.png" type="image/png" />
<link rel="shortlink" href="/node/634088" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/toth-gabi-kirugatta-egyik-kommentelojet-amiert-az-szornyuseget-kivant-neki" />
<meta name="description" content="Tóth Gabi szörnyű üzenetet kapott egy kommentelőjétől, nem is csoda, hogy nem hagyta annyiban a dolgot.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Tóth Gabi kirúgatta egyik kommentelőjét, amiért az szörnyűséget kívánt neki"/>
<meta property="og:url" content="/node/634088"/>
<meta property="og:image" content="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/toth_gabi_6.jpg?itok=WJKcH8Mj"/>
<meta property="og:description" content="Tóth Gabi szörnyű üzenetet kapott egy kommentelőjétől, nem is csoda, hogy nem hagyta annyiban a dolgot.
" />
<meta property="fb:app_id" content="775631959214596" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Tóth Gabi kirúgatta egyik kommentelőjét, amiért az szörnyűséget kívánt neki | Bulvár</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name="propeller" content="34b059254e4626f5b178ec0c0f701c20" />

		<script type="text/javascript" src="https://ads.vidoomy.com/bulvar_14714.js" async></script>

		<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/modules/system/system.base.css?qldglw");
@import url("https://bulvar.parameter.sk/modules/system/system.menus.css?qldglw");
@import url("https://bulvar.parameter.sk/modules/system/system.messages.css?qldglw");
@import url("https://bulvar.parameter.sk/modules/system/system.theme.css?qldglw");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_api/date.css?qldglw");
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qldglw");
@import url("https://bulvar.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qldglw");
@import url("https://bulvar.parameter.sk/modules/field/theme/field.css?qldglw");
@import url("https://bulvar.parameter.sk/modules/node/node.css?qldglw");
@import url("https://bulvar.parameter.sk/modules/user/user.css?qldglw");
@import url("https://bulvar.parameter.sk/sites/all/modules/views/css/views.css?qldglw");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/ctools/css/ctools.css?qldglw");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/font-awesome.min.css?qldglw");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/bootstrap.css?qldglw");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightGallery-new/dist/css/lightgallery.min-1.css?qldglw");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/css/lightslider.min.css?qldglw");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/royalslider.css?qldglw");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/style.css?qldglw");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/media-responsive.css?qldglw");
</style>
		<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/drupal.js?qldglw"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qldglw"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery-2.1.3.js?qldglw"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/bootstrap.min.js?qldglw"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.datetimepicker.js?qldglw"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/royalslider.min.js?qldglw"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.flexisel.js?qldglw"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/js/lightslider.min.js?qldglw"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/custom-2.4.js?qldglw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bulvar","theme_token":"ZJ1UgvA6rg-1UIia3U5NOmtK9UpxTWcE2g2Zl-z51w8","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/bulvar\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/bulvar\/js\/bootstrap.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/bulvar\/js\/royalslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/bulvar\/css\/font-awesome.min.css":1,"sites\/all\/themes\/bulvar\/css\/bootstrap.css":1,"sites\/all\/themes\/bulvar\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/bulvar\/css\/royalslider.css":1,"sites\/all\/themes\/bulvar\/css\/style.css":1,"sites\/all\/themes\/bulvar\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"634088"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/bulvar/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Bulvar */
		ado.master({id: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-634088 node-type-article domain-bulvar-parameter-local section-toth-gabi-kirugatta-egyik-kommentelojet-amiert-az-szornyuseget-kivant-neki bulvar" >
		
<!-- (C)2000-2008 Gemius SA - gemiusAudience / parameter.sk / Bulvar -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '16Cb6StQJDXqklOi3nT6A7QZTO4KjEQJnaan1_ihwrz.r7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskzkjnjskpyv"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Bulvar.Bulvar  interstitial banner */
			ado.slave('adoceanskzkjnjskpyv', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '775631959214596',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2021. 01. 03. vasárnap</span><br/>
			Genovéva, Daniela		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>6 °C</p><p>3 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>

		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskxnijqvdrzx">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  billboardmegaboard 1140x200 */
ado.slave('adoceanskxnijqvdrzx', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script></div>	<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-new.png" alt="Címlap" width="159" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-867 first"><a href="/celeb" title="">#Celeb</a></li>
<li class="menu-868"><a href="/" title="">#Cuki</a></li>
<li class="menu-869"><a href="/drama" title="">#Dráma</a></li>
<li class="menu-872"><a href="/" title="">#Észmegáll</a></li>
<li class="menu-870"><a href="/kategoria/cimkek/fail" title="">#Fail</a></li>
<li class="menu-871 last"><a href="/kategoria/cimkek/villantas" title="">#Villantás</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>

			<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
		</div>
	</div>

	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://bulvar.parameter.sk/node/634088" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	<!-- start slave -->
		<div id="adoceanskoedrkliksi"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar sticky scroll 160x600 */
		ado.slave('adoceanskoedrkliksi', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
	<!-- end slave -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Tóth Gabi kirúgatta egyik kommentelőjét, amiért az szörnyűséget kívánt neki</h1>
                				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. január 3. - 17:24					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://bulvar.parameter.sk/node/634088&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Tóth Gabi szörnyű üzenetet kapott egy kommentelőjétől, nem is csoda, hogy nem hagyta annyiban a dolgot.</p>
			</div>					

			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskyfrnbwltby"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  content banner 640x360 */
				ado.slave('adoceanskyfrnbwltby', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
				</script>
				<!--  end slave  -->
			</div>	

							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-toth_gabi_6.jpg" src="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/toth_gabi_6.jpg?itok=WJKcH8Mj" alt="Tóth Gabi kirúgatta egyik kommentelőjét, amiért az szörnyűséget kívánt neki" width="738" height="464" />
										<div class="main-article-photo-title">Tóth Gabi (Facebook-fotó)</div>				</div>
			
			<div class="description">
				
				<p>Az énekesnő az NLC-nek adott&nbsp;<a href="https://nlc.hu/sztarok/20201229/toth-gabi-toth-vera-interju/" target="_blank">interjúban</a>&nbsp;a következőket mondta:</p>

<blockquote>
	<p>&bdquo;Ha a gyerekemet, a családomat bántják, az még mindig megvisel. Még terhes voltam a lányommal, amikor valaki azt írta, hogy bárcsak halva születne. Ha valaki ilyet ír, akkor egyből felkapom a vizet, de szerintem ez érthető&hellip; Nem tétlenkedtem, utánamentem. Megkerestem az illetőt, és szóltam a munkáltatójának, hogy munkaidőben a közösségi oldalon mások halálát kívánja az alkalmazottja. Kirúgták!&rdquo;</p>
</blockquote>

<p>(<strong><a href="https://444.hu/2020/12/29/toth-gabi-kirugatott-egy-gyulolkodo-kommentelot?utm_source=projectagora&amp;utm_medium=contentdiscovery" target="_blank">444.hu</a></strong>)</p>
			</div>

			
			
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://bulvar.parameter.sk/kategoria/cimkek/toth-gabi">Tóth Gabi</a>, 																		<a href="https://bulvar.parameter.sk/celeb">celeb</a>																	
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://bulvar.parameter.sk/node/634088"></div>
					</div>
				</div>
				
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5fa2c933bbb4d&amp;a_bid=2a7df179"></script>
						</div>
					</div>
				</div>
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceansklfkhoisocd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  big banner 830x120 */
ado.slave('adoceansklfkhoisocd', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/szazezer-euros-karteritest-kaphat-pornobotranyba-keveredo-szlovak-modell"><img src="https://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/5zyvixodssm2-6dpunh2ia_andrea-vere-ov-a-man-el-daniel-volopich.jpg?itok=5dKxkBLd" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/celeb" class="cat-box-link cat-box-related">celeb</a>									<!--div></div-->
								</div>
								<a href="/szazezer-euros-karteritest-kaphat-pornobotranyba-keveredo-szlovak-modell" class="article-title related-title">Százezer eurós kártérítést is kaphat a pornóbotrányba keveredő szlovák modell</a>
								<p>
									50 ezer eurót kínálnak annak, aki segít leleplezni az elkövetőt.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/geszti-peter-megfertozodott-koronavirussal"><img src="https://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/geszti_peter_mti.jpg?itok=J52eZ9aF" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/celeb" class="cat-box-link cat-box-related">celeb</a>									<!--div></div-->
								</div>
								<a href="/geszti-peter-megfertozodott-koronavirussal" class="article-title related-title">Geszti Péter is megfertőződött koronavírussal</a>
								<p>
									Geszti egy videóban adott magyarázatot közösségi médiás eltűnéséről.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/curtis-uj-baratnoje-elmeselte-hogyan-ismerkedtek-meg-rapperrel"><img src="https://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/kepernyocc8bfoto-2020-11-27-7-24-40-1-1140x641.png?itok=O7QOE1Mv" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/celeb" class="cat-box-link cat-box-related">celeb</a>									<!--div></div-->
								</div>
								<a href="/curtis-uj-baratnoje-elmeselte-hogyan-ismerkedtek-meg-rapperrel" class="article-title related-title">Curtis új barátnője elmesélte, hogyan ismerkedtek meg a rapperrel</a>
								<p>
									A Győrben kosárlabdázó Barnai Judit a TV2 Tények Plusz című műsorának nyilatkozott.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://bulvar.parameter.sk/toth-gabi-kirugatta-egyik-kommentelojet-amiert-az-szornyuseget-kivant-neki"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-sm-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article highlighted">
						<header>
							<div class="time"><span>17:52</span></div>
							<a href="https://parameter.sk/grohling-penzcsomaggal-osztonzi-az-egyetemeket-hogy-egyesuljenek" class="daily-article-title"><span>Gröhling pénzcsomaggal ösztönzi az egyetemeket, hogy egyesüljenek</span></a>
						</header>
												<div class="daily-article-desc">
							Szerinte nem kérdés, hogy ez lenne a legjobb döntés a diákok szempontjából. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>17:24</span></div>
							<a href="https://bulvar.parameter.sk/toth-gabi-kirugatta-egyik-kommentelojet-amiert-az-szornyuseget-kivant-neki" class="daily-article-title"><span>Tóth Gabi kirúgatta egyik kommentelőjét, amiért az szörnyűséget kívánt neki</span></a>
						</header>
												<div class="daily-article-desc">
							Mint mondta, ha a családját bántják, az még mindig megviseli.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:52</span></div>
							<a href="https://parameter.sk/koronavirus-johnson-tobb-tizmillio-oltas-beadasara-van-remeny-kovetkezo-honapokban" class="daily-article-title"><span>Koronavírus - Johnson: több tízmillió oltás beadására van remény a következő hónapokban</span></a>
						</header>
												<div class="daily-article-desc">
							Addig még további szigorítások válhatnak szükségessé a járvány terjedésének megfékezésére.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>16:25</span></div>
							<a href="https://parameter.sk/kormanyzati-sperhakni" class="daily-article-title"><span>Kormányzati sperhakni</span></a>
						</header>
												<div class="daily-article-desc">
							Az igazság nem mindig fér meg azzal az elképzeléssel, hogy Magyarország a világ közepe.

						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:21</span></div>
							<a href="https://parameter.sk/ragalyok-tovahurcolasa-ellen" class="daily-article-title"><span>A ragályok tovahurcolása ellen</span></a>
						</header>
												<div class="daily-article-desc">
							Csallóközi lenyomatok CLXVII.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>december 31. - 13:03</span></div>
									<a href="https://parameter.sk/ejfeltol-jon-szigorubb-lockdown-eltorlik-buborekokat" class="daily-article-title"><span>Éjféltől jön a szigorúbb lockdown, eltörlik a buborékokat is!</span></a>
								</header>
																<div class="daily-article-desc">
									Csütörtök délután 3 órakor kerül sor az ezzel kapcsolatos rendkívüli kormányülésre.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 30. - 09:41</span></div>
									<a href="https://parameter.sk/igy-tortent-szornyuseg-maganzarkaban-nem-hibazott-fegyorseg-de-az-orszagos-igazgato-lemond-lucansky" class="daily-article-title"><span>Így történt a szörnyűség a magánzárkában - Nem hibázott a fegyőrség, de az országos igazgató lemond Lučanský öngyilkossága miatt</span></a>
								</header>
																<div class="daily-article-desc">
									Kiderült, hogyan történt Lučanský öngyilkossági kísérlete.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 31. - 19:43</span></div>
									<a href="https://parameter.sk/reggel-ottol-szigorubb-vilag-koszont-be-szlovakiaba" class="daily-article-title"><span>Reggel öttől szigorúbb világ köszönt be Szlovákiába</span></a>
								</header>
																<div class="daily-article-desc">
									Csak a járásainkon belül mehetünk ki a természetbe.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 1. - 11:47</span></div>
									<a href="https://parameter.sk/ime-kivetelek-ezekben-az-esetekben-hagyhatjuk-el-otthonunkat" class="daily-article-title"><span>Íme, a kivételek – ezekben az esetekben hagyhatjuk el otthonunkat!</span></a>
								</header>
																<div class="daily-article-desc">
									Ján Mikas délelőtt kiadta a pontosított rendeletet a kivételekről.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 1. - 07:10</span></div>
									<a href="https://parameter.sk/januar-24-ig-meg-inkabb-meg-kell-huznunk-magunkat-minden-amit-tudni-kell-munkaba-jarasrol" class="daily-article-title"><span>Január 24-ig még inkább meg kell húznunk magunkat – Minden, amit tudni kell munkába járásról, kirándulásról, járáshatárokról (Kérdések-válaszok)</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=3" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/ok-az-uj-ev-elso-babai-szlovakiai-varosokban"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/ejevi_baba_pozsony.jpg?itok=kt1-i8yL" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/ok-az-uj-ev-elso-babai-szlovakiai-varosokban" class="article-title">Ők az új év első babái a szlovákiai városokban!</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/eric-ramireze-az-ev-golja"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/ramirez.jpeg?itok=AtHGDhPD" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/eric-ramireze-az-ev-golja" class="article-title">Eric Ramirezé az év gólja</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/csoda-hogy-elt-olyan-reszegen-hajtott-neki-sofor-egy-mercedesnek"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/131925403_3209402922492855_4688757239452418848_o.jpg?itok=6UtMbUWQ" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/csoda-hogy-elt-olyan-reszegen-hajtott-neki-sofor-egy-mercedesnek" class="article-title">Csoda, hogy élt, olyan részegen hajtott neki a sofőr egy Mercedesnek</a>
			</div>
		</article>	
<div id="adoceanskrpgghqhkzr">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  squareexpand 300x300 */
ado.slave('adoceanskrpgghqhkzr', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script><script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5fa2c933bbb4d&amp;a_bid=f224bd6b"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskrdmkhoofxn">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Bulvar.Bulvar  sticky footer 1140x50 */
ado.slave('adoceanskrdmkhoofxn', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/bulvar/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/bulvar/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/bulvar/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/bulvar/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/bulvar/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://bulvar.parameter.sk/modules/statistics/statistics.js?qldglw"></script>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
				
		
		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
