<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://bulvar.parameter.sk/sites/default/files/favicon-bulvar.png" type="image/png" />
<link rel="shortlink" href="/node/614841" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/toredekere-csokkentette-fizeteset-cegvezeto-hogy-alkalmazottaiet-megemelhesse" />
<meta name="description" content="Dan Price, a seattlei Gravity Payments nevű bankkártyás cég vezérigazgatója öt évvel ezelőtt drasztikusan csökkentette a saját fizetését, hogy munkavállalóiét megemelhesse. A cége&nbsp;azóta is&nbsp;stabilan működik - írja a 24.hu.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Töredékére csökkentette fizetését a cégvezető, hogy alkalmazottaiét megemelhesse"/>
<meta property="og:url" content="/node/614841"/>
<meta property="og:image" content="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/gracitycm.jpg?itok=ef9tzchx"/>
<meta property="og:description" content="Dan Price, a seattlei Gravity Payments nevű bankkártyás cég vezérigazgatója öt évvel ezelőtt drasztikusan csökkentette a saját fizetését, hogy munkavállalóiét megemelhesse. A cége&nbsp;azóta is&nbsp;stabilan működik - írja a 24.hu.
" />
<meta property="fb:app_id" content="775631959214596" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Töredékére csökkentette fizetését a cégvezető, hogy alkalmazottaiét megemelhesse | Bulvár</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name="propeller" content="34b059254e4626f5b178ec0c0f701c20" />
		<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/modules/system/system.base.css?q601u7");
@import url("https://bulvar.parameter.sk/modules/system/system.menus.css?q601u7");
@import url("https://bulvar.parameter.sk/modules/system/system.messages.css?q601u7");
@import url("https://bulvar.parameter.sk/modules/system/system.theme.css?q601u7");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_api/date.css?q601u7");
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q601u7");
@import url("https://bulvar.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?q601u7");
@import url("https://bulvar.parameter.sk/modules/field/theme/field.css?q601u7");
@import url("https://bulvar.parameter.sk/modules/node/node.css?q601u7");
@import url("https://bulvar.parameter.sk/modules/user/user.css?q601u7");
@import url("https://bulvar.parameter.sk/sites/all/modules/views/css/views.css?q601u7");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/ctools/css/ctools.css?q601u7");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/font-awesome.min.css?q601u7");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/bootstrap.css?q601u7");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightGallery-new/dist/css/lightgallery.min-1.css?q601u7");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/css/lightslider.min.css?q601u7");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/royalslider.css?q601u7");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/style.css?q601u7");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/media-responsive.css?q601u7");
</style>
		<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/drupal.js?q601u7"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?q601u7"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery-2.1.3.js?q601u7"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/bootstrap.min.js?q601u7"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.datetimepicker.js?q601u7"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/royalslider.min.js?q601u7"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.flexisel.js?q601u7"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/js/lightslider.min.js?q601u7"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/custom-2.4.js?q601u7"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bulvar","theme_token":"GYkAdlZRe6r-csIfoF_s3JU2oyUH9d733rRzwMFT9wc","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/bulvar\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/bulvar\/js\/bootstrap.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/bulvar\/js\/royalslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/bulvar\/css\/font-awesome.min.css":1,"sites\/all\/themes\/bulvar\/css\/bootstrap.css":1,"sites\/all\/themes\/bulvar\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/bulvar\/css\/royalslider.css":1,"sites\/all\/themes\/bulvar\/css\/style.css":1,"sites\/all\/themes\/bulvar\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"614841"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/bulvar/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Bulvar */
		ado.master({id: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-614841 node-type-article domain-bulvar-parameter-local section-toredekere-csokkentette-fizeteset-cegvezeto-hogy-alkalmazottaiet-megemelhesse bulvar" >
		
<!-- (C)2000-2008 Gemius SA - gemiusAudience / parameter.sk / Bulvar -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '16Cb6StQJDXqklOi3nT6A7QZTO4KjEQJnaan1_ihwrz.r7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskzkjnjskpyv"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Bulvar.Bulvar  interstitial banner */
			ado.slave('adoceanskzkjnjskpyv', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '775631959214596',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 03. 04. szerda</span><br/>
			Kázmér, Bohumil/Bohumila		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-cloudy"></i>
						<span class="weather-max">11 °C</span><br />
						<span class="weather-min">4 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>

		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskxnijqvdrzx">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  billboardmegaboard 1140x200 */
ado.slave('adoceanskxnijqvdrzx', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script></div>	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar.png" alt="Címlap" width="214" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-867 first"><a href="/celeb" title="">#Celeb</a></li>
<li class="menu-868"><a href="/" title="">#Cuki</a></li>
<li class="menu-869"><a href="/drama" title="">#Dráma</a></li>
<li class="menu-872"><a href="/" title="">#Észmegáll</a></li>
<li class="menu-870"><a href="/kategoria/cimkek/fail" title="">#Fail</a></li>
<li class="menu-871 last"><a href="/kategoria/cimkek/villantas" title="">#Villantás</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>

			<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
		</div>
	</div>

	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://bulvar.parameter.sk/node/614841" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	<!-- start slave -->
		<div id="adoceanskoedrkliksi"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar sticky scroll 160x600 */
		ado.slave('adoceanskoedrkliksi', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
	<!-- end slave -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Töredékére csökkentette fizetését a cégvezető, hogy alkalmazottaiét megemelhesse</h1>
                				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. március 4. - 12:43					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://bulvar.parameter.sk/node/614841&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Dan Price, a seattlei Gravity Payments nevű bankkártyás cég vezérigazgatója öt évvel ezelőtt drasztikusan csökkentette a saját fizetését, hogy munkavállalóiét megemelhesse. A cége&nbsp;azóta is&nbsp;stabilan működik - írja a <strong><a href="https://24.hu/szorakozas/2020/03/04/fizetes-ber-fizetesemeles-munkahely-gravity-payments/" target="_blank">24.hu</a></strong>.</p>
			</div>					

			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskyfrnbwltby"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  content banner 640x360 */
				ado.slave('adoceanskyfrnbwltby', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
				</script>
				<!--  end slave  -->
			</div>	

							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-gracitycm.jpg" src="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/gracitycm.jpg?itok=ef9tzchx" alt="Töredékére csökkentette fizetését a cégvezető, hogy alkalmazottaiét megemelhesse" width="738" height="464" />
										<div class="main-article-photo-title">Dan Price - fotó: Gravity Payments </div>				</div>
			
			<div class="description">
				
				<p>Dan Price&nbsp;a bankkártya üzletágban működő&nbsp;Gravity Payments&nbsp;vezérigazgatója. Öt évvel ezelőtt, szinte egyik napról a másikra, jelentős változásokat vezetett be a cégnél. Az éves alapbért 70 ezer dollárra emelte. Ez azt jelentette, hogy a cég százhúsz alkalmazottja közül hetvenen jelentős béremelést kaptak, harminc ember fizetése pedig megduplázódott. Price a saját 1,1 millió dolláros éves fizetését csökkentette a munkavállalók bérének szintjére, hogy ezt megtehesse &ndash;&nbsp;írja a <strong><a href="https://www.cbc.ca/radio/asithappens/seattle-ceo-who-pays-workers-at-least-70k-us-says-it-s-paying-off-in-spades-1.5482394" target="_blank">CBC&nbsp;hírportál</a></strong>.</p>

<p>A cégvezető azt mondja, hogy a fizetése&nbsp;lecsökkentése&nbsp;szinte semmilyen hatással&nbsp;sincs az életére, hiszen a&nbsp;jelenlegi béréből is kényelmesen megél.&nbsp;</p>

<p><img alt="" src="/sites/default/files/photos/graivty.jpg" style="width: 1180px; height: 769px;" /></p>

<p>Annyi változott, hogy míg korábban helikopteres sítúrákra ment Kanadába, mostanában átlagos sítúrákra megy.&nbsp;A cég munkatársai azonban nagyon is tudtak mit kezdeni a megemelt fizetéseikkel. Míg korábban, sokuknak gondot jelentett a tisztességes megélhetés, most lakást, házat vesznek maguknak, családot alapítanak. Bár a Gravity Payments nem termel annyi profitot, mint a hagyományosan működő versenytársai, a cég stabilan növekszik.</p>

<p>Rosita Barlow, a cég kereskedelmi igazgatója azt mondja, a módszer csodálatosan működik.</p>

<p>&bdquo;Ha egy alkalmazottnak nem kell folyton azon járatni az agyát, hogy hogyan jöjjön ki a fizetéséből, sokkal jobban tud a valódi feladataira koncentrálni.&rdquo;</p>

<p><strong><a href="https://24.hu/szorakozas/2020/03/04/fizetes-ber-fizetesemeles-munkahely-gravity-payments/" target="_blank">24.hu&nbsp;</a></strong></p>
			</div>

			
			
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://bulvar.parameter.sk/cegvezeto">cégvezető</a>, 																		<a href="https://bulvar.parameter.sk/fizetes">fizetés</a>																	
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://bulvar.parameter.sk/node/614841"></div>
					</div>
				</div>
				
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52756,area:728x90"></script>
						</div>
					</div>
				</div>
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceansklfkhoisocd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  big banner 830x120 */
ado.slave('adoceansklfkhoisocd', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/kepviselok-mandatumuk-lejarta-utan-kapnak-meg-fizetest-nem-keveset"><img src="https://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/3590505_1200x.jpeg?itok=TxCQCgNr" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fizetes" class="cat-box-link cat-box-related">fizetés</a>									<!--div></div-->
								</div>
								<a href="/kepviselok-mandatumuk-lejarta-utan-kapnak-meg-fizetest-nem-keveset" class="article-title related-title">A képviselők a mandátumuk lejárta után is kapnak még fizetést, nem is keveset!</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
						<div class="col-sm-10">
							<article class="related-article">
								<a class="related-article-pic" href="/kilepett-seregbol-hogy-szexiparban-dolgozhasson-dogos-katonano-fotok-18"><img src="https://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/katonano.png?itok=cx23fTE6" alt="" width="225" height="154" /></a>								<div class="related-cat-text">
									<div class="related-cat-view">
										<a href="/szexi" class="cat-box-link cat-box-related">szexi</a>									</div>
									<a href="/kilepett-seregbol-hogy-szexiparban-dolgozhasson-dogos-katonano-fotok-18" class="article-title related-title">Kilépett a seregből, hogy a szexiparban dolgozhasson a dögös katonanő (FOTÓK) 18+</a>
									<p>
																			</p>
								</div>
							</article>
						</div>
						<div class="col-sm-10">
							<article class="related-article">
								<a class="related-article-pic" href="/tangaban-szexiskedett-magyar-szineszno-18-foto"><img src="https://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/20181123szorcsik-viktoria3.jpg?itok=wvsk1ArD" alt="" width="225" height="154" /></a>								<div class="related-cat-text">
									<div class="related-cat-view">
										<a href="/szorcsik-viktoria" class="cat-box-link cat-box-related">Szorcsik Viktória</a>									</div>
									<a href="/tangaban-szexiskedett-magyar-szineszno-18-foto" class="article-title related-title">Tangában szexiskedett a magyar színésznő 18+ (FOTÓ)</a>
									<p>
																			</p>
								</div>
							</article>
						</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://bulvar.parameter.sk/toredekere-csokkentette-fizeteset-cegvezeto-hogy-alkalmazottaiet-megemelhesse"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-sm-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>13:07</span></div>
							<a href="https://parameter.sk/ket-uj-cickanyfajt-fedeztek-fel-kinai-sarga-hegyen" class="daily-article-title"><span>Két új cickányfajt fedeztek fel a kínai Sárga-hegyen</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:44</span></div>
							<a href="https://parameter.sk/harabin-negy-nappal-valasztasok-utan-felocsudott-es-hajmereszto-dolgokat-ir" class="daily-article-title"><span>Harabin négy nappal a választások után felocsúdott, és hajmeresztő dolgokat ír!</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:43</span></div>
							<a href="https://bulvar.parameter.sk/toredekere-csokkentette-fizeteset-cegvezeto-hogy-alkalmazottaiet-megemelhesse" class="daily-article-title"><span>Töredékére csökkentette fizetését a cégvezető, hogy alkalmazottaiét megemelhesse</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:42</span></div>
							<a href="https://tachometer.parameter.sk/fatorzsnek-hajtott-kocsijaval-egy-18-eves-fiatal-srac-total-reszeg-volt" class="daily-article-title"><span>Fatörzsnek hajtott kocsijával egy 18 éves fiatal – a srác totál részeg volt</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:31</span></div>
							<a href="https://parameter.sk/szigeten-rekedt-ferfit-mentettek-meg-rendorok-es-tuzoltok" class="daily-article-title"><span>Szigeten rekedt férfit mentettek meg a rendőrök és a tűzoltók</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>február 29. - 20:30</span></div>
									<a href="https://parameter.sk/parlamenti-valasztasok-matovicek-taroltak-hid-az-mko-es-ps-spolu-sem-jutott-parlamentbe-percrol" class="daily-article-title"><span>Parlamenti választások: Matovičék taroltak, a Híd, az MKÖ és a PS-Spolu sem jutott a parlamentbe! (PERCRŐL PERCRE)</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 3. - 07:58</span></div>
									<a href="https://domina.parameter.sk/toth-gabi-sajnaltam-magam-hogy-vegre-talaltam-egy-rendes-faszit-erre-most-halok-meg" class="daily-article-title"><span>Tóth Gabi: Sajnáltam magam, hogy végre találtam egy rendes faszit, erre most halok meg</span></a>
								</header>
															</article>

							
							<article class="daily-article highlighted">
								<header>
									<div class="time"><span>március 4. - 00:00</span></div>
									<a href="https://parameter.sk/csaladi-horror-vagy-baleset-hamarosan-iteletet-mondanak-sator-lajos-gyilkosa-folott-18" class="daily-article-title"><span>Családi horror vagy baleset? - Hamarosan ítéletet mondanak Sátor Lajos gyilkosa fölött (18+)</span></a>
								</header>
																<div class="daily-article-desc">
									Hozzátartozóik szerint Horváth Lehel és fia ártatlanok.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 29. - 15:12</span></div>
									<a href="https://brutal.parameter.sk/bika-sebezett-halalra-egy-allatgondozot-hodosban" class="daily-article-title"><span>Bika sebezett halálra egy állatgondozót Hodosban!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 1. - 03:09</span></div>
									<a href="https://parameter.sk/bugar-bela-benyujtja-lemondasat" class="daily-article-title"><span>Bugár Béla benyújtja a lemondását!</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=3" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/varandossag-hossza-osszefugghet-gyerek-dns-enek-kemiai-valtozasaival"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/pregnant-830685_640.jpg?itok=pHFkBBcH" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/varandossag-hossza-osszefugghet-gyerek-dns-enek-kemiai-valtozasaival" class="article-title">A várandósság hossza összefügghet a gyerek DNS-ének kémiai változásaival</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/mar-hivatalos-nemeth-krisztian-dac-uj-szerzemenye"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/min_19.jpg?itok=CeQ28cSR" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/mar-hivatalos-nemeth-krisztian-dac-uj-szerzemenye" class="article-title">MÁR HIVATALOS! Németh Krisztián a DAC új szerzeménye</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/reszegen-szaguldozott-az-autopalyan-egy-eszement-sofor-video"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/gyorshajtas_3.png?itok=cbjlOoY8" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/reszegen-szaguldozott-az-autopalyan-egy-eszement-sofor-video" class="article-title">Részegen száguldozott az autópályán egy eszement sofőr (videó)</a>
			</div>
		</article>	
<div id="adoceanskrpgghqhkzr">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  squareexpand 300x300 */
ado.slave('adoceanskrpgghqhkzr', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52757,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskrdmkhoofxn">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Bulvar.Bulvar  sticky footer 1140x50 */
ado.slave('adoceanskrdmkhoofxn', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/bulvar/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/bulvar/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/bulvar/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/bulvar/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/bulvar/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://bulvar.parameter.sk/modules/statistics/statistics.js?q601u7"></script>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
				
				

		
	</body>
</html>
