<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://bulvar.parameter.sk/sites/default/files/favicon-bulvar.png" type="image/png" />
<link rel="shortlink" href="/sk/node/651126" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/node/651126" />
<meta name="description" content="Először lesz házigazdája az egykori cári főváros, Szentpétervár uralkodói esküvőnek több mint egy évszázad után: George Mikhailovich Romanov nagyherceg pénteken fog egybekelni olasz menyasszonyával, Victoria Romanovna Bettarinival a Szent Izsák székesegyházban több száz külföldi vendég jelenlétében.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Először rendeznek uralkodói esküvőt Oroszországban több mint egy évszázad után (FOTÓ)"/>
<meta property="og:url" content="/node/651126"/>
<meta property="og:image" content="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/heart-g677b3298f_640.jpg?itok=VLMmYZU4"/>
<meta property="og:description" content="Először lesz házigazdája az egykori cári főváros, Szentpétervár uralkodói esküvőnek több mint egy évszázad után: George Mikhailovich Romanov nagyherceg pénteken fog egybekelni olasz menyasszonyával, Victoria Romanovna Bettarinival a Szent Izsák székesegyházban több száz külföldi vendég jelenlétében.
" />
<meta property="fb:app_id" content="775631959214596" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Először rendeznek uralkodói esküvőt Oroszországban több mint egy évszázad után (FOTÓ) | Bulvár</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name="propeller" content="34b059254e4626f5b178ec0c0f701c20" />

		<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/modules/system/system.base.css?qvxltt");
@import url("https://bulvar.parameter.sk/modules/system/system.menus.css?qvxltt");
@import url("https://bulvar.parameter.sk/modules/system/system.messages.css?qvxltt");
@import url("https://bulvar.parameter.sk/modules/system/system.theme.css?qvxltt");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_api/date.css?qvxltt");
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qvxltt");
@import url("https://bulvar.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qvxltt");
@import url("https://bulvar.parameter.sk/modules/field/theme/field.css?qvxltt");
@import url("https://bulvar.parameter.sk/modules/node/node.css?qvxltt");
@import url("https://bulvar.parameter.sk/modules/user/user.css?qvxltt");
@import url("https://bulvar.parameter.sk/sites/all/modules/views/css/views.css?qvxltt");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/ctools/css/ctools.css?qvxltt");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/font-awesome.min.css?qvxltt");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/bootstrap.css?qvxltt");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightGallery-new/dist/css/lightgallery.min-1.css?qvxltt");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/css/lightslider.min.css?qvxltt");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/royalslider.css?qvxltt");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/style.css?qvxltt");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/media-responsive.css?qvxltt");
</style>
		<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/drupal.js?qvxltt"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?qvxltt"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery-2.1.3.js?qvxltt"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/bootstrap.min.js?qvxltt"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.datetimepicker.js?qvxltt"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/royalslider.min.js?qvxltt"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.flexisel.js?qvxltt"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/js/lightslider.min.js?qvxltt"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/custom-2.4.js?qvxltt"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"bulvar","theme_token":"91sSfwFMQC8LlCqRZeSudv9pk0TILzBx9-7nFI2paUw","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/bulvar\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/bulvar\/js\/bootstrap.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/bulvar\/js\/royalslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/bulvar\/css\/font-awesome.min.css":1,"sites\/all\/themes\/bulvar\/css\/bootstrap.css":1,"sites\/all\/themes\/bulvar\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/bulvar\/css\/royalslider.css":1,"sites\/all\/themes\/bulvar\/css\/style.css":1,"sites\/all\/themes\/bulvar\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"651126"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/bulvar/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Bulvar */
		ado.master({id: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-651126 node-type-article domain-bulvar-parameter-local section-node bulvar" >
		
<!-- (C)2000-2008 Gemius SA - gemiusAudience / parameter.sk / Bulvar -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '16Cb6StQJDXqklOi3nT6A7QZTO4KjEQJnaan1_ihwrz.r7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskzkjnjskpyv"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Bulvar.Bulvar  interstitial banner */
			ado.slave('adoceanskzkjnjskpyv', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '775631959214596',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>30. 09. 2021. štvrtok</span><br/>
			Jeromos, Jarolím		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>

		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskxnijqvdrzx">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  billboardmegaboard 1140x200 */
ado.slave('adoceanskxnijqvdrzx', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script></div>	<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" alt="Home" width="46" height="46" />
		</a>
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-new.png" alt="Home" width="159" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-867 first"><a href="/sk/celeb" title="">#Celeb</a></li>
<li class="menu-868"><a href="/sk" title="">#Cuki</a></li>
<li class="menu-869"><a href="/sk/drama" title="">#Dráma</a></li>
<li class="menu-872"><a href="/sk" title="">#Észmegáll</a></li>
<li class="menu-870"><a href="/sk/kategoria/cimkek/fail" title="">#Fail</a></li>
<li class="menu-871 last"><a href="/sk/kategoria/cimkek/villantas" title="">#Villantás</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>

			<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
		</div>
	</div>

	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://bulvar.parameter.sk/sknode/651126" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	<!-- start slave -->
		<div id="adoceanskoedrkliksi"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar sticky scroll 160x600 */
		ado.slave('adoceanskoedrkliksi', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
	<!-- end slave -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Először rendeznek uralkodói esküvőt Oroszországban több mint egy évszázad után (FOTÓ)</h1>
                				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. September 30. - 15:09					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://bulvar.parameter.sk/node/651126&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Először lesz házigazdája az egykori cári főváros, Szentpétervár uralkodói esküvőnek több mint egy évszázad után: George Mikhailovich Romanov nagyherceg pénteken fog egybekelni olasz menyasszonyával, Victoria Romanovna Bettarinival a Szent Izsák székesegyházban több száz külföldi vendég jelenlétében.</p>
			</div>					

			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskyfrnbwltby"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  content banner 640x360 */
				ado.slave('adoceanskyfrnbwltby', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
				</script>
				<!--  end slave  -->
			</div>	

							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-heart-g677b3298f_640.jpg" src="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/heart-g677b3298f_640.jpg?itok=VLMmYZU4" alt="Először rendeznek uralkodói esküvőt Oroszországban több mint egy évszázad után (FOTÓ)" width="738" height="464" />
										<div class="main-article-photo-title">-illusztráció- (Fotó: Pixabay)</div>				</div>
			
			<div class="description">
				
				<blockquote>
	<p>&quot;Ez volt az első hely Oroszországban, ahová visszatértünk. Nagyon-nagyon közel áll családunkhoz&quot;</p>
</blockquote>

<p>- mondta az esküvő szentpétervári helyszínének kiválasztásáról a nagyherceg a Fontanka orosz hírportálnak.</p>

<p>George Mikhailovich Spanyolországban született, Mária Vlagyimirovna nagyhercegnő és Mihail Pavlovics nagyherceg gyermeke. Egész életét Spanyolországban és Franciaországban töltötte.</p>

<p style="text-align: center;"><img alt="" src="/sites/default/files/photos/georgerebecca1.jpg" style="width: 622px; height: 420px;" /></p>

<p style="text-align: center;"><em>Fotó:&nbsp;picture alliance / abaca | DN Photography/ABACA</em></p>

<p>Dédapjának, Kirill Vlagyimirovics nagyhercegnek az 1917-es bolsevik forradalom idején sikerült elmenekülnie Finnországba.&nbsp;&nbsp;Családjával később áttelepült Nyugat-Európába.</p>

<p>II. Miklós utolsó orosz cárt, feleségét és öt gyermeküket 1918 júliusában megölték a forradalmi gárdisták Jekatyerinburgban.</p>

<p>George Mikhailovich 1992-ben látogatott először Oroszországba, ma Moszkvában él, ahol jótékonysági programokon dolgozik. A 39 éves Bettarini tavaly áttért az orosz ortodox hitre, és felvette a Victoria Romanovna nevet.</p>

<p>(MTI)</p>
			</div>

			
			
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Tags:
																		<a href="https://bulvar.parameter.sk/eskuvo">esküvő</a>, 																		<a href="https://bulvar.parameter.sk/oroszorszag">Oroszország</a>																	
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://bulvar.parameter.sk/node/651126"></div>
					</div>
				</div>
				
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52756,area:728x90"></script>
						</div>
					</div>
				</div>
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceansklfkhoisocd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  big banner 830x120 */
ado.slave('adoceansklfkhoisocd', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://bulvar.parameter.sk/sk/node/651126"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-sm-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>12:15</span></div>
							<a href="https://juzneslovensko.parameter.sk/ms-chce-rozsirit-moznosti-navstev-telefonovania-vazobne-stihanych" class="daily-article-title"><span>MS chce rozšíriť možnosti návštev a telefonovania väzobne stíhaných</span></a>
						</header>
												<div class="daily-article-desc">
							Po novom by mohol mať obvinený právo telefonovať minimálne štyri dni v mesiaci.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:45</span></div>
							<a href="https://juzneslovensko.parameter.sk/na-slovensku-pribudlo-1427-pripadov-ochorenia-covid-19-17-obeti" class="daily-article-title"><span>Na Slovensku pribudlo 1427 prípadov ochorenia COVID-19 a 17 obetí</span></a>
						</header>
												<div class="daily-article-desc">
							Na JIS je 64 pacientov, podporu umelej pľúcnej ventilácie potrebuje 56 osôb.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:32</span></div>
							<a href="https://juzneslovensko.parameter.sk/sts-vyhlasi-rozhodnutie-o-vazbe-zadrzanych-v-ramci-protidrogovej-akcie" class="daily-article-title"><span>ŠTS vyhlási rozhodnutie o väzbe zadržaných v rámci protidrogovej akcie</span></a>
						</header>
												<div class="daily-article-desc">
							Podľa advokáta obvinenie voči Plačkovej stojí na jednom obvinenom, ktorý spolupracuje. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:05</span></div>
							<a href="https://juzneslovensko.parameter.sk/bratislava-na-mlynskych-nivach-otvorili-novu-autobusovu-stanicu" class="daily-article-title"><span>Bratislava: Na Mlynských nivách otvorili novú autobusovú stanicu</span></a>
						</header>
												<div class="daily-article-desc">
							Vo štvrtok sprístupnili verejnosti aj nákupné centrum so zelenou strechou a aj cyklovežu.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:29</span></div>
							<a href="https://juzneslovensko.parameter.sk/od-pondelka-bude-13-okresov-v-bordovej-farbe" class="daily-article-title"><span>Od pondelka bude 13 okresov v bordovej farbe</span></a>
						</header>
												<div class="daily-article-desc">
							V stupni monitoringu, teda v zelenej farbe, nebude ani jeden okres.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>September 29. - 09:25</span></div>
									<a href="https://juzneslovensko.parameter.sk/dopravna-nehoda-pri-obci-neded-si-vyziadala-3-mrtvych-9-zranenych" class="daily-article-title"><span>Dopravná nehoda pri obci Neded si vyžiadala 3 mŕtvych a 9 zranených</span></a>
								</header>
																<div class="daily-article-desc">
									Dopravu riadi polícia, obchádzková trasa vedie cez Nové Zámky. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>September 29. - 12:46</span></div>
									<a href="https://juzneslovensko.parameter.sk/dopravna-nehoda-v-katastri-zemneho-si-vyziadala-4-mrtvych-6-zranenych" class="daily-article-title"><span>Dopravná nehoda v katastri Zemného si vyžiadala 4 mŕtvych a 6 zranených</span></a>
								</header>
																<div class="daily-article-desc">
									Pri dopravnej nehode došlo k zrážke troch osobných áut a kamióna.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>September 27. - 11:29</span></div>
									<a href="https://juzneslovensko.parameter.sk/naka-zadrzala-zuzanu-plackovu-razia-sa-ma-tykat-obchodu-s-drogami" class="daily-article-title"><span>NAKA zadržala Zuzanu Plačkovú, razia sa má týkať obchodu s drogami</span></a>
								</header>
																<div class="daily-article-desc">
									Počas akcie zadržali aj jej manžela Reného Strausza.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>September 25. - 11:32</span></div>
									<a href="https://juzneslovensko.parameter.sk/zenu-vo-velkom-mederi-prepadol-kvoli-par-eur-v-byte-falosneho-policajta-zadrzali" class="daily-article-title"><span>Ženu vo Veľkom Mederi prepadol kvôli pár eur v byte, falošného policajta zadržali</span></a>
								</header>
																<div class="daily-article-desc">
									 Ženu fyzicky napadol, udrel ju do tváre a tá po útoku stratila vedomie.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>September 25. - 11:47</span></div>
									<a href="https://juzneslovensko.parameter.sk/tri-ceny-na-slovak-press-photo-2021-ziskal-madarsky-fotograf-simon-moricz-sabjan" class="daily-article-title"><span>Tri ceny na Slovak Press Photo 2021 získal maďarský fotograf Simon Móricz-Sabján</span></a>
								</header>
																<div class="daily-article-desc">
									Do súťaže sa zapojilo vyše 150 fotografov z piatich krajín s viac ako 1300 fotografiami.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=3" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://parameter.sk/node/650777"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/pizza.jpg?itok=HdRRYLL6" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://parameter.sk/node/650777" class="article-title">Ezersajtos pizzával állít fel új világrekordot egy séf</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/node/650298"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-09-12-ruzomberok/008_2020_09_12_dac_ruzomberok_csefalvay_img_0965.jpg?itok=LaGdKR3G" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/node/650298" class="article-title">Fortuna Liga, 8. forduló: Kemény mérkőzés vár a DAC-ra egyik leggyakoribb ellenfelének otthonában</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/node/650781"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/abony_baleset_33.jpg?itok=TfqOMtz6" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/node/650781" class="article-title">Kamionnak ütközött a sofőr, öten meghaltak a mikrobuszban</a>
			</div>
		</article>	
<div id="adoceanskrpgghqhkzr">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  squareexpand 300x300 */
ado.slave('adoceanskrpgghqhkzr', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52757,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskrdmkhoofxn">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Bulvar.Bulvar  sticky footer 1140x50 */
ado.slave('adoceanskrdmkhoofxn', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/bulvar/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/bulvar/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/bulvar/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/bulvar/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/bulvar/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://bulvar.parameter.sk/modules/statistics/statistics.js?qvxltt"></script>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
				
		
		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
