<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://bulvar.parameter.sk/sites/default/files/favicon-bulvar.png" type="image/png" />
<link rel="shortlink" href="/node/669299" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/kenyszerleszallast-hajtott-vegre-egy-kisrepulogep-az-autopalyan" />
<meta name="description" content="Autópályán hajtott végre kényszerleszállást az észak-szlovéniai Brezje közelében egy kisrepülőgép pénteken - számolt be róla helyi sajtó.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Kényszerleszállást hajtott végre egy kisrepülőgép az autópályán"/>
<meta property="og:url" content="/node/669299"/>
<meta property="og:image" content="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/double-decker-gd35a65fe8_640.jpg?itok=zGJ0UHCX"/>
<meta property="og:description" content="Autópályán hajtott végre kényszerleszállást az észak-szlovéniai Brezje közelében egy kisrepülőgép pénteken - számolt be róla helyi sajtó.
" />
<meta property="fb:app_id" content="775631959214596" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Kényszerleszállást hajtott végre egy kisrepülőgép az autópályán | Bulvár</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name="propeller" content="34b059254e4626f5b178ec0c0f701c20" />

		<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/modules/system/system.base.css?rbm6x8");
@import url("https://bulvar.parameter.sk/modules/system/system.menus.css?rbm6x8");
@import url("https://bulvar.parameter.sk/modules/system/system.messages.css?rbm6x8");
@import url("https://bulvar.parameter.sk/modules/system/system.theme.css?rbm6x8");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_api/date.css?rbm6x8");
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbm6x8");
@import url("https://bulvar.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?rbm6x8");
@import url("https://bulvar.parameter.sk/modules/field/theme/field.css?rbm6x8");
@import url("https://bulvar.parameter.sk/modules/node/node.css?rbm6x8");
@import url("https://bulvar.parameter.sk/modules/user/user.css?rbm6x8");
@import url("https://bulvar.parameter.sk/sites/all/modules/views/css/views.css?rbm6x8");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/ctools/css/ctools.css?rbm6x8");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/font-awesome.min.css?rbm6x8");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/bootstrap.css?rbm6x8");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightGallery-new/dist/css/lightgallery.min-1.css?rbm6x8");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/css/lightslider.min.css?rbm6x8");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/royalslider.css?rbm6x8");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/style.css?rbm6x8");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/media-responsive.css?rbm6x8");
</style>
		<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/drupal.js?rbm6x8"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?rbm6x8"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery-2.1.3.js?rbm6x8"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/bootstrap.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.datetimepicker.js?rbm6x8"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/royalslider.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.flexisel.js?rbm6x8"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/js/lightslider.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/custom-2.4.js?rbm6x8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bulvar","theme_token":"P7C0nBRrtwj4qby66NiHm6HRZPBW0E0akNt0PHEN54g","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/bulvar\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/bulvar\/js\/bootstrap.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/bulvar\/js\/royalslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/bulvar\/css\/font-awesome.min.css":1,"sites\/all\/themes\/bulvar\/css\/bootstrap.css":1,"sites\/all\/themes\/bulvar\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/bulvar\/css\/royalslider.css":1,"sites\/all\/themes\/bulvar\/css\/style.css":1,"sites\/all\/themes\/bulvar\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"669299"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/bulvar/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Bulvar */
		ado.master({id: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-669299 node-type-article domain-bulvar-parameter-local section-kenyszerleszallast-hajtott-vegre-egy-kisrepulogep-az-autopalyan bulvar" >
		
<!-- (C)2000-2008 Gemius SA - gemiusAudience / parameter.sk / Bulvar -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '16Cb6StQJDXqklOi3nT6A7QZTO4KjEQJnaan1_ihwrz.r7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskzkjnjskpyv"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Bulvar.Bulvar  interstitial banner */
			ado.slave('adoceanskzkjnjskpyv', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '775631959214596',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2022. 08. 05. péntek</span><br/>
			Krisztina, Hortenzia		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>

		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskxnijqvdrzx">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  billboardmegaboard 1140x200 */
ado.slave('adoceanskxnijqvdrzx', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script></div>	<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-new.png" alt="Címlap" width="159" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-867 first"><a href="/celeb" title="">#Celeb</a></li>
<li class="menu-868"><a href="/" title="">#Cuki</a></li>
<li class="menu-869"><a href="/drama" title="">#Dráma</a></li>
<li class="menu-872"><a href="/" title="">#Észmegáll</a></li>
<li class="menu-870"><a href="/kategoria/cimkek/fail" title="">#Fail</a></li>
<li class="menu-871 last"><a href="/kategoria/cimkek/villantas" title="">#Villantás</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>

			<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
		</div>
	</div>

	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://bulvar.parameter.sk/node/669299" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	<!-- start slave -->
		<div id="adoceanskoedrkliksi"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar sticky scroll 160x600 */
		ado.slave('adoceanskoedrkliksi', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
	<!-- end slave -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Kényszerleszállást hajtott végre egy kisrepülőgép az autópályán</h1>
                				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2022. augusztus 5. - 18:36					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://bulvar.parameter.sk/node/669299&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Autópályán hajtott végre kényszerleszállást az észak-szlovéniai Brezje közelében egy kisrepülőgép pénteken - számolt be róla helyi sajtó.</p>
			</div>					

			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskyfrnbwltby"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  content banner 640x360 */
				ado.slave('adoceanskyfrnbwltby', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
				</script>
				<!--  end slave  -->
			</div>	

							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-double-decker-gd35a65fe8_640.jpg" src="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/double-decker-gd35a65fe8_640.jpg?itok=zGJ0UHCX" alt="Kényszerleszállást hajtott végre egy kisrepülőgép az autópályán" width="738" height="464" />
										<div class="main-article-photo-title">-illusztráció- (Fotó: Pixabay)</div>				</div>
			
			<div class="description">
				
				<p>A gépen ketten utaztak, egyikük sem sérült meg - tették hozzá.</p>

<p>Az N1 szlovén kereskedelmi csatorna információi szerint a pilóta hajtóműhibát észlelt, és úgy döntött, hogy az autópályán landol a géppel ahelyett, hogy tovább repülne a közeli Lesce repülőtérre, ahonnan felszállt.</p>

<p>A kisrepülőgép a landolásnál korlátnak ütközött és felborult. Az említett autópálya-szakaszon lezárták az egyik sávot, ezért torlódások alakultak ki.</p>

<p>A szlovén légiirányítás az STA állami hírügynökséggel közölte: a pilóta előre jelezte a központnak, hogy kényszerleszállást fog végrehajtani.</p>

<p>(MTI)</p>
			</div>

			
			
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://bulvar.parameter.sk/kenyszerleszallas">kényszerleszállás</a>, 																		<a href="https://bulvar.parameter.sk/szlovenia">Szlovénia</a>																	
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://bulvar.parameter.sk/node/669299"></div>
					</div>
				</div>
				
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52756,area:728x90"></script>
						</div>
					</div>
				</div>
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceansklfkhoisocd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  big banner 830x120 */
ado.slave('adoceansklfkhoisocd', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/zelenszkij-az-energiavalsag-oroszorszag-kiserlete-ukrajna-elpusztitasara"><img src="https://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/191904ukrajina_1609995.jpg?itok=OHuFoYQP" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/szlovenia" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/zelenszkij-az-energiavalsag-oroszorszag-kiserlete-ukrajna-elpusztitasara" class="article-title related-title">Zelenszkij: az energiaválság Oroszország kísérlete Ukrajna elpusztítására</a>
								<p>
									Az ukrán államfő pénteken videos beszédet mondott a szlovén parlamentben.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/szornyu-felduhodott-mehek-vegeztek-egy-ferfivel"><img src="https://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/meh_pixa.jpg?itok=ImLFTdXk" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/szlovenia" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/szornyu-felduhodott-mehek-vegeztek-egy-ferfivel" class="article-title related-title">SZÖRNYŰ: Feldühödött méhek végeztek egy férfivel</a>
								<p>
									Az egyik férfi az erdőbe menekült, a másik az autójába próbált bejutni.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/ujabb-europai-orszagban-talaltak-majomhimlovel-fertozottet-mi-helyzet-szlovakiaban"><img src="https://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/monkeypox407649871488.jpg?itok=vlfDfnj3" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/szlovenia" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/ujabb-europai-orszagban-talaltak-majomhimlovel-fertozottet-mi-helyzet-szlovakiaban" class="article-title related-title">Újabb európai országban találtak majomhimlővel fertőzöttet – mi a helyzet Szlovákiában?</a>
								<p>
									A szlovák Közegészségügyi Hivatal is megszólalt.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://bulvar.parameter.sk/kenyszerleszallast-hajtott-vegre-egy-kisrepulogep-az-autopalyan"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-sm-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article highlighted">
						<header>
							<div class="time"><span>21:19</span></div>
							<a href="https://parameter.sk/meg-egyszer-fajrol-es-fajrol" class="daily-article-title"><span>Még egyszer a fajról és a fajról</span></a>
						</header>
												<div class="daily-article-desc">
							Orbán Viktor Tusványoson megsértett egy tabut. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>20:41</span></div>
							<a href="https://parameter.sk/bl-selejtezo-penzbuntetes-es-szektorbezaras-ferencvarosnak-slovan-elleni-parharc-alatt-tortent" class="daily-article-title"><span>BL-selejtező: Pénzbüntetés és szektorbezárás a Ferencvárosnak a Slovan elleni párharc alatt történt szurkolói rendbontások miatt</span></a>
						</header>
												<div class="daily-article-desc">
							A Slovanra is többféle büntetést szabtak ki.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>20:09</span></div>
							<a href="https://parameter.sk/lenyeg-matovic-csurhet-eteti-facebookon-nyelik-mint-kacsa-nokedlit-de-sorozesre-fel" class="daily-article-title"><span>LÉNYEG: Matovič a csürhét eteti a Facebookon, nyelik, mint kacsa a nokedlit, de sörözésre fel!</span></a>
						</header>
												<div class="daily-article-desc">
							Augusztus végéig kellene kitisztítani a szájszélig ganajjal telepiszkított istállót.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:49</span></div>
							<a href="https://parameter.sk/hadmuveletet-inditott-az-izraeli-hadsereg-gazai-ovezetben" class="daily-article-title"><span>Hadműveletet indított az izraeli hadsereg a Gázai övezetben</span></a>
						</header>
												<div class="daily-article-desc">
							A gázai egészségügyi tisztviselők szerint legalább négyen meghaltak a légicsapásban.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:31</span></div>
							<a href="https://parameter.sk/inkluziv-jatszoter-es-mobil-szauna-letesul-komaromi-holt-vag-partjan" class="daily-article-title"><span>Inkluzív játszótér és mobil szauna létesül a komáromi Holt-Vág partján</span></a>
						</header>
												<div class="daily-article-desc">
							A Holt-Vág partja kedvelt pihenőövezet a komáromiak körében.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 2. - 12:36</span></div>
									<a href="https://bulvar.parameter.sk/vasaruti-boraros-gabor-csaladi-botranya-tovabb-folytatodik-szeretoje-kitalalt" class="daily-article-title"><span>A vásárúti Boráros Gábor családi botránya tovább folytatódik, a szeretője kitálalt</span></a>
								</header>
																<div class="daily-article-desc">
									Boráros szerint a nő nem mond igazat.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 31. - 11:04</span></div>
									<a href="https://tachometer.parameter.sk/sorsszeru-dontes-elozte-meg-tardoskeddi-fiatal-motoros-balesetet-baratai-sosem-felejtik" class="daily-article-title"><span>Sorsszerű döntés előzte meg a tardoskeddi fiatal motoros balesetét. Barátai sosem felejtik!</span></a>
								</header>
																<div class="daily-article-desc">
									 Egy 29 éves motoros vesztette életét.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 3. - 19:48</span></div>
									<a href="https://parameter.sk/nyugdijasok-tovabbi-megsegiteset-kesziti-elo-szocialis-tarca" class="daily-article-title"><span>A nyugdíjasok további megsegítését készíti elő a szociális tárca</span></a>
								</header>
																<div class="daily-article-desc">
									A 13. nyugdíj júliusi kifizetése csak szimbolikus segítség volt.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 3. - 08:32</span></div>
									<a href="https://parameter.sk/orosz-repulogep-szallt-le-szankciok-ellenere-szlovakiaban" class="daily-article-title"><span>Orosz repülőgép szállt le a szankciók ellenére Szlovákiában</span></a>
								</header>
																<div class="daily-article-desc">
									Kedden a pozsonyi reptéren szállt le a világ egyik legnagyobb teherszállító géptípusa.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 2. - 17:37</span></div>
									<a href="https://tachometer.parameter.sk/baleset-motoros-szorult-egy-furgon-ala-dunaszerdahelyi-korforgalomban" class="daily-article-title"><span>BALESET: Motoros szorult egy furgon alá a dunaszerdahelyi körforgalomban!</span></a>
								</header>
																<div class="daily-article-desc">
									Kedden délután egy robogót vezető férfi szenvedett balesetet.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=3" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/fortuna-liga-2-fordulo-ujabb-krstovic-ollo-piros-lap-es-bunteto-dramai-hajrat-hozott-zilina-dac"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/24072022zilina_futbal_06887886.jpg?itok=t89E0YKb" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/fortuna-liga-2-fordulo-ujabb-krstovic-ollo-piros-lap-es-bunteto-dramai-hajrat-hozott-zilina-dac" class="article-title">Fortuna Liga, 2. forduló: Újabb Krstović-olló, piros lap és büntető – drámai hajrát hozott a Žilina-DAC találkozó</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/kozuti-baleset-fanak-utkozott-egy-hyundai-szemelygepkocsi-harman-sulyos-seruleseket-szenvedtek"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/295617925_1478805255875333_5293548019203963687_n.jpg?itok=yUtC27O9" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/kozuti-baleset-fanak-utkozott-egy-hyundai-szemelygepkocsi-harman-sulyos-seruleseket-szenvedtek" class="article-title">KÖZÚTI BALESET: Fának ütközött egy Hyundai személygépkocsi, hárman súlyos sérüléseket szenvedtek</a>
			</div>
		</article>	
<div id="adoceanskrpgghqhkzr">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  squareexpand 300x300 */
ado.slave('adoceanskrpgghqhkzr', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52757,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskrdmkhoofxn">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Bulvar.Bulvar  sticky footer 1140x50 */
ado.slave('adoceanskrdmkhoofxn', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-20 col-sm-pull-10 footer-bottom-pics">
		<div class="partner-logos">
			<div>
				<img src="/sites/all/themes/bulvar/images/observer-logo.png" width="125" height="66" />
				<img src="/sites/all/themes/bulvar/images/mti-logo.png" width="150" height="52" />
			</div>
			<div class="footer-bottom-pics-bottom">
				<img src="/sites/all/themes/bulvar/images/dac-logo.png" width="67" height="67" class="dac-logo" />
				<a href="https://kariera.metrans.sk" target="_blank"><img src="/sites/all/themes/bulvar/images/metrans-logo-1.jpg" width="164" height="52" /></a>
			</div>	
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-24 supported-projects">
		<img src="/sites/all/themes/bulvar/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		<img src="/sites/all/themes/bulvar/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
		<img src="/sites/all/themes/bulvar/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
		<img src="/sites/all/themes/bulvar/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
		<img src="/sites/all/themes/bulvar/images/iab-monitor-logo.png" width="158" height="43" alt="Združenie pre internetovú reklamu" title="Združenie pre internetovú reklamu" />
	</div>	<div class="col-sm-6">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/bulvar/images/wado-logo.png" width="183" height="22" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://bulvar.parameter.sk/modules/statistics/statistics.js?rbm6x8"></script>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
				
				<script type="text/javascript">
			$('a').each(function() {
				let href = $(this).attr('href');

				if ( href.indexOf('belfold') > -1 || href.indexOf('regio') > -1 || href.indexOf('paravelemeny') > -1 || href.indexOf('sport') > -1 || href.indexOf('kultura') > -1 || href.indexOf('kulfold') > -1 || href.indexOf('tech') > -1 ) {
					if ( href.indexOf('?') > -1 ) {
						$(this).attr('href', href + '&_t=1644848208');
					} else {
						$(this).attr('href', href + '?_t=1644848208');
					}
				}
			});
		</script>
		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
