<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://bulvar.parameter.sk/sites/default/files/favicon-bulvar.png" type="image/png" />
<link rel="shortlink" href="/node/643985" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/ez-ferfi-azt-allitja-o-karoly-herceg-es-kamilla-eltitkolt-gyereke-foto" />
<meta name="description" content="Az ausztrál férfi közösségi oldalán jelentkezett azzal a fotóval, ami szerinte egyértelműen&nbsp;bizonyítja, hogy ő Károly herceg elsőszülött fia.&nbsp;Simon Dorante-Day az Egyesült Királyságban született, és évtizedek óta meg van győződve arról, hogy ő Kamilla és Károly gyermeke.&nbsp;
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Ez a férfi azt állítja, ő Károly herceg és Kamilla eltitkolt gyereke – FOTÓ "/>
<meta property="og:url" content="/node/643985"/>
<meta property="og:image" content="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/camilla.jpg?itok=kcemHxG7"/>
<meta property="og:description" content="Az ausztrál férfi közösségi oldalán jelentkezett azzal a fotóval, ami szerinte egyértelműen&nbsp;bizonyítja, hogy ő Károly herceg elsőszülött fia.&nbsp;Simon Dorante-Day az Egyesült Királyságban született, és évtizedek óta meg van győződve arról, hogy ő Kamilla és Károly gyermeke.&nbsp;
" />
<meta property="fb:app_id" content="775631959214596" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Ez a férfi azt állítja, ő Károly herceg és Kamilla eltitkolt gyereke – FOTÓ  | Bulvár</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name="propeller" content="34b059254e4626f5b178ec0c0f701c20" />

		<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/modules/system/system.base.css?qnc8o3");
@import url("https://bulvar.parameter.sk/modules/system/system.menus.css?qnc8o3");
@import url("https://bulvar.parameter.sk/modules/system/system.messages.css?qnc8o3");
@import url("https://bulvar.parameter.sk/modules/system/system.theme.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_api/date.css?qnc8o3");
@import url("https://bulvar.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnc8o3");
@import url("https://bulvar.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qnc8o3");
@import url("https://bulvar.parameter.sk/modules/field/theme/field.css?qnc8o3");
@import url("https://bulvar.parameter.sk/modules/node/node.css?qnc8o3");
@import url("https://bulvar.parameter.sk/modules/user/user.css?qnc8o3");
@import url("https://bulvar.parameter.sk/sites/all/modules/views/css/views.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/modules/ctools/css/ctools.css?qnc8o3");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/font-awesome.min.css?qnc8o3");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/bootstrap.css?qnc8o3");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightGallery-new/dist/css/lightgallery.min-1.css?qnc8o3");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/css/lightslider.min.css?qnc8o3");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/royalslider.css?qnc8o3");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/style.css?qnc8o3");
@import url("https://bulvar.parameter.sk/sites/all/themes/bulvar/css/media-responsive.css?qnc8o3");
</style>
		<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/misc/drupal.js?qnc8o3"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qnc8o3"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery-2.1.3.js?qnc8o3"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/bootstrap.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.datetimepicker.js?qnc8o3"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/royalslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.flexisel.js?qnc8o3"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/lightslider/dist/js/lightslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://bulvar.parameter.sk/sites/all/themes/bulvar/js/custom-2.4.js?qnc8o3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bulvar","theme_token":"BrPTPQ7R01WFPSyfUbNOWxflJpdxL2jwHfsQPV-DW9Q","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/bulvar\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/bulvar\/js\/bootstrap.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/bulvar\/js\/royalslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/bulvar\/css\/font-awesome.min.css":1,"sites\/all\/themes\/bulvar\/css\/bootstrap.css":1,"sites\/all\/themes\/bulvar\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/bulvar\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/bulvar\/css\/royalslider.css":1,"sites\/all\/themes\/bulvar\/css\/style.css":1,"sites\/all\/themes\/bulvar\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"643985"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/bulvar/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Bulvar */
		ado.master({id: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-643985 node-type-article domain-bulvar-parameter-local section-ez-ferfi-azt-allitja-o-karoly-herceg-es-kamilla-eltitkolt-gyereke-foto bulvar" >
		
<!-- (C)2000-2008 Gemius SA - gemiusAudience / parameter.sk / Bulvar -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '16Cb6StQJDXqklOi3nT6A7QZTO4KjEQJnaan1_ihwrz.r7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskzkjnjskpyv"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Bulvar.Bulvar  interstitial banner */
			ado.slave('adoceanskzkjnjskpyv', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '775631959214596',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2021. 06. 04. péntek</span><br/>
			Bulcsú, Lenka		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>26 °C</p><p>11 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>

		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskxnijqvdrzx">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  billboardmegaboard 1140x200 */
ado.slave('adoceanskxnijqvdrzx', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script></div>	<div class="col-sm-8 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-new.png" alt="Címlap" width="159" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-867 first"><a href="/celeb" title="">#Celeb</a></li>
<li class="menu-868"><a href="/" title="">#Cuki</a></li>
<li class="menu-869"><a href="/drama" title="">#Dráma</a></li>
<li class="menu-872"><a href="/" title="">#Észmegáll</a></li>
<li class="menu-870"><a href="/kategoria/cimkek/fail" title="">#Fail</a></li>
<li class="menu-871 last"><a href="/kategoria/cimkek/villantas" title="">#Villantás</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>

			<gcse:searchbox-only resultsUrl="https://bulvar.parameter.sk/search"></gcse:searchbox-only>
		</div>
	</div>

	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://bulvar.parameter.sk/node/643985" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	<!-- start slave -->
		<div id="adoceanskoedrkliksi"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar sticky scroll 160x600 */
		ado.slave('adoceanskoedrkliksi', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
	<!-- end slave -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Ez a férfi azt állítja, ő Károly herceg és Kamilla eltitkolt gyereke – FOTÓ </h1>
                				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. június 4. - 11:09					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://bulvar.parameter.sk/node/643985&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Az ausztrál férfi közösségi oldalán jelentkezett azzal a fotóval, ami szerinte egyértelműen&nbsp;bizonyítja, hogy ő Károly herceg elsőszülött fia.&nbsp;Simon Dorante-Day az Egyesült Királyságban született, és évtizedek óta meg van győződve arról, hogy ő Kamilla és Károly gyermeke.&nbsp;</p>
			</div>					

			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskyfrnbwltby"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  content banner 640x360 */
				ado.slave('adoceanskyfrnbwltby', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
				</script>
				<!--  end slave  -->
			</div>	

							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-camilla.jpg" src="https://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/camilla.jpg?itok=kcemHxG7" alt="Ez a férfi azt állítja, ő Károly herceg és Kamilla eltitkolt gyereke – FOTÓ " width="738" height="464" />
										<div class="main-article-photo-title">Fotó: AP </div>				</div>
			
			<div class="description">
				
				<p>Állítása szerint 1965-ben fogant, vagyis éppen akkor, amikor először híre ment annak, hogy az akkor 17 éves Károly és 18 éves Kamilla románcba&nbsp;kezdett.</p>

<blockquote class="twitter-tweet">
	<p dir="ltr" lang="en">Prince Charles and Camilla&#39;s<br />
		LOVE CHILD<br />
		Simon Dorante-Day,<br />
		born in the UK but now living in Queensland, <a href="https://t.co/lDtdKoDABp">https://t.co/lDtdKoDABp</a> <a href="https://t.co/aUgu9zL97x">pic.twitter.com/aUgu9zL97x</a></p>
	&mdash; DoraJust Designs (@daytech) <a href="https://twitter.com/daytech/status/1392141719890763780?ref_src=twsrc%5Etfw">May 11, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>A férfi szerint azért titkolták érkezését, mert házasságon kívül fogant, és szülei még nagyon fiatalok voltak ekkor. Simon 1966 áprilisába született, és a történet szerint néhány hónapos korában egy&nbsp;olyan család fogadta örökbe, amelyet erős szálak fűztek II. Erzsébet királynőhöz. A férfi nagyszülei a királynőnek dolgoztak.</p>

<blockquote>
	<p>&ndash; A nagymamám, aki a királynőnek dolgozott, számtalan alkalommal mondta nekem, hogy én Kamilla és Károly fia vagyok. Nemcsak utalgatott rá, hanem kijelentette</p>
</blockquote>

<p>&ndash; mondta korábban a férfi, aki mérnök lett, és kilenc gyermek édesapja.</p>

<p>Simon&nbsp;gyakran oszt meg fotókollázsokat közösségi oldalán, hogy lássák, milyen nagy a hasonlóság közte és szülei között &ndash;&nbsp;<strong><a href="https://www.thesun.co.uk/news/15146333/aussie-who-claims-he-is-charles-and-camillas-son-stunned-after-fans-share-undeniable-proof-he-is-related-to-royals/" target="_blank">írta meg a&nbsp;The Sun</a></strong>.&nbsp;</p>

<p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="628" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FPrinceSimonCharles%2Fposts%2F174702751327072&amp;show_text=true&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>

<p><strong><a href="https://www.life.hu/eletmod/20210603-o-lehet-karoly-herceg-es-kamilla-eltitkolt-szerelemgyereke-foto.html" target="_blank">viaLife</a></strong></p>
			</div>

			
			
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://bulvar.parameter.sk/karoly-herceg">Károly herceg</a>, 																		<a href="https://bulvar.parameter.sk/kamilla">Kamilla</a>, 																		<a href="https://bulvar.parameter.sk/eltitkolt-gyerek">eltitkolt gyerek</a>, 																		<a href="https://bulvar.parameter.sk/simon-dorante-day">Simon Dorante-Day</a>																	
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://bulvar.parameter.sk/node/643985"></div>
					</div>
				</div>
				
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52756,area:728x90"></script>
						</div>
					</div>
				</div>
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceansklfkhoisocd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  big banner 830x120 */
ado.slave('adoceansklfkhoisocd', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://bulvar.parameter.sk/ez-ferfi-azt-allitja-o-karoly-herceg-es-kamilla-eltitkolt-gyereke-foto"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-sm-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>11:09</span></div>
							<a href="https://bulvar.parameter.sk/ez-ferfi-azt-allitja-o-karoly-herceg-es-kamilla-eltitkolt-gyereke-foto" class="daily-article-title"><span>Ez a férfi azt állítja, ő Károly herceg és Kamilla eltitkolt gyereke – FOTÓ </span></a>
						</header>
												<div class="daily-article-desc">
							Gyakran oszt meg fotókollázsokat, hogy lássák a hasonlóságot közte és szülei között.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:57</span></div>
							<a href="https://parameter.sk/meg-veget-sem-ert-az-idei-hoki-vb-de-mar-tudni-lehet-hogy-jovore-kikkel-talalkoznak-szlovakok" class="daily-article-title"><span>Még véget sem ért az idei hoki-vb, de már tudni lehet, hogy jövőre kikkel találkoznak a szlovákok</span></a>
						</header>
												<div class="daily-article-desc">
							Az idei torna megkeverte a paklit a rangsorban.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:34</span></div>
							<a href="https://parameter.sk/belgiumban-edzoskodhet-bernd-storck" class="daily-article-title"><span>Belgiumban edzősködhet Bernd Storck </span></a>
						</header>
												<div class="daily-article-desc">
							A német szakember április végén bontott szerződést a DAC-cal. 						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:29</span></div>
							<a href="https://parameter.sk/dunaszerdahelyen-kevesen-szavaztak-kotlebara-es-ez-meg-latszik-azon-mennyien-oltattak-be-magukat" class="daily-article-title"><span>Dunaszerdahelyen kevesen szavaztak Kotlebára, és ez meg is látszik azon, mennyien oltatták be magukat</span></a>
						</header>
												<div class="daily-article-desc">
							Vajon összefügg-e az oltásellenes hülye gyerekek támogatottsága és a vakcina elutasítása?						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:08</span></div>
							<a href="https://parameter.sk/koronavirus-2-szazalekot-sem-eri-el-pozitiv-tesztek-aranya-alig-tobb-mint-350-fertozott-van" class="daily-article-title"><span>KORONAVÍRUS: A 2 százalékot sem éri el a pozitív tesztek aránya, alig több mint 350 fertőzött van kórházban</span></a>
						</header>
												<div class="daily-article-desc">
							Csütörtökön száznál is kevesebb PCR-teszt lett pozitív.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>május 31. - 22:50</span></div>
									<a href="https://parameter.sk/sator-lajos-sosem-hagyta-otthon-kamerajat-es-siman-eljart-edzeni-bosi-birkozokkal" class="daily-article-title"><span>Sátor Lajos sosem hagyta otthon a kameráját, és simán eljárt edzeni a bősi birkózókkal</span></a>
								</header>
																<div class="daily-article-desc">
									Fogynak a tanúk, de még mindig tartogat meglepetéseket Horváth Lehel maffiapere.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 1. - 18:09</span></div>
									<a href="https://parameter.sk/meg-mindig-nem-sikerult-megegyezni-magyarorszaggal-az-oltasi-igazolas-elismereserol" class="daily-article-title"><span>Még mindig nem sikerült megegyezni Magyarországgal az oltási igazolás elismeréséről</span></a>
								</header>
																<div class="daily-article-desc">
									A magyar védettségi igazolvánnyal van probléma								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 31. - 08:23</span></div>
									<a href="https://parameter.sk/enyhebb-szabalyok-vonatkoznak-matol-az-ingazokra" class="daily-article-title"><span>Enyhébb szabályok vonatkoznak mától az ingázókra</span></a>
								</header>
																<div class="daily-article-desc">
									Május 31-től, hétfőtől változnak az ingázókra vonatkozó előírások.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 1. - 23:42</span></div>
									<a href="https://parameter.sk/miutan-kinyitotta-trezort-sirva-fakadt-foldre-rogyott-es-azt-mondta-kiraboltak-igy-tunt-el-45-millio" class="daily-article-title"><span>„Miután kinyitotta a trezort, sírva fakadt, a földre rogyott, és azt mondta, kirabolták” - Így tűnt el 45 millió korona a dunaszerdahelyi bankból</span></a>
								</header>
																<div class="daily-article-desc">
									A Sátor-féle maffia legnagyobb zsákmányáról volt szó a Specializált Büntetőbíróságon.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 30. - 08:24</span></div>
									<a href="https://tachometer.parameter.sk/hetfotol-az-utazasi-szemafor-szerint-modositjak-az-ellenorzeseket-szlovak-hatarokon" class="daily-article-title"><span>Hétfőtől az utazási szemafor szerint módosítják az ellenőrzéseket a szlovák határokon</span></a>
								</header>
																<div class="daily-article-desc">
									A rendőrség továbbra is ellenőrzéseket végez az átkelőhelyeken.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=3" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/jennifer-lopez-exe-sajat-sminkmarkaval-buszkelkedhet"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/mlb-rodriguez-sits-in-stands-1040x572.jpg?itok=HjkqG2IL" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/jennifer-lopez-exe-sajat-sminkmarkaval-buszkelkedhet" class="article-title">Jennifer Lopez exe saját sminkmárkával büszkélkedhet</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/dac-blackman-szerint-divkovic-es-davis-befert-volna-bajnoksag-legjobb-tizenegyebe"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2021/FC-DAC/2021-04-11-slovan/csa005_dac_slovan_2021_04_11_csefalvay_img_6961.jpg?itok=gukS3c59" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/dac-blackman-szerint-divkovic-es-davis-befert-volna-bajnoksag-legjobb-tizenegyebe" class="article-title">DAC: Blackman szerint Divković és Davis is befért volna a bajnokság legjobb tizenegyébe</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/fanak-hajtott-egy-passat-korhazba-szallitottak-28-eves-eszmeletlen-sofort"><img src="https://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baleset_273.jpg?itok=6AOcGbGV" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/fanak-hajtott-egy-passat-korhazba-szallitottak-28-eves-eszmeletlen-sofort" class="article-title">Fának hajtott egy Passat, kórházba szállították a 28 éves, eszméletlen sofőrt</a>
			</div>
		</article>	
<div id="adoceanskrpgghqhkzr">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  squareexpand 300x300 */
ado.slave('adoceanskrpgghqhkzr', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52757,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskrdmkhoofxn">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Bulvar.Bulvar  sticky footer 1140x50 */
ado.slave('adoceanskrdmkhoofxn', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/bulvar/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/bulvar/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/bulvar/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/bulvar/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/bulvar/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://bulvar.parameter.sk/modules/statistics/statistics.js?qnc8o3"></script>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
				
		
		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
