<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://bulvar.parameter.sk/sites/default/files/favicon-bulvar.png" type="image/png" />
<link rel="shortlink" href="/node/477715" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/szucs-judithot-nem-erdekli-hogy-masok-mit-gondolnak-szexiskedeseirol" />
<meta name="description" content="A 63 éves énekesnő a strandon is bátran visel&nbsp;tangás bikinit, így az sem meglepő, ha egy szexi bőrcucchoz sem érzi magát túl idősnek - írja a 24.hu a Bors nyomán.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Szűcs Judithot nem érdekli, hogy mások mit gondolnak a szexiskedéseiről"/>
<meta property="og:url" content="/node/477715"/>
<meta property="og:image" content="http://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/szucs_judith.jpg?itok=okMQO-ju"/>
<meta property="og:description" content="A 63 éves énekesnő a strandon is bátran visel&nbsp;tangás bikinit, így az sem meglepő, ha egy szexi bőrcucchoz sem érzi magát túl idősnek - írja a 24.hu a Bors nyomán.
" />
<meta property="fb:app_id" content="775631959214596" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Szűcs Judithot nem érdekli, hogy mások mit gondolnak a szexiskedéseiről | Bulvár</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name="propeller" content="34b059254e4626f5b178ec0c0f701c20" />
		<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/modules/system/system.base.css?onkoi5");
@import url("http://bulvar.parameter.sk/modules/system/system.menus.css?onkoi5");
@import url("http://bulvar.parameter.sk/modules/system/system.messages.css?onkoi5");
@import url("http://bulvar.parameter.sk/modules/system/system.theme.css?onkoi5");
</style>
<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/sites/all/modules/date/date_api/date.css?onkoi5");
@import url("http://bulvar.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?onkoi5");
@import url("http://bulvar.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?onkoi5");
@import url("http://bulvar.parameter.sk/modules/field/theme/field.css?onkoi5");
@import url("http://bulvar.parameter.sk/modules/node/node.css?onkoi5");
@import url("http://bulvar.parameter.sk/modules/user/user.css?onkoi5");
@import url("http://bulvar.parameter.sk/sites/all/modules/views/css/views.css?onkoi5");
</style>
<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/sites/all/modules/ctools/css/ctools.css?onkoi5");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/font-awesome.min.css?onkoi5");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/bootstrap.css?onkoi5");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/royalslider.css?onkoi5");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/style.css?onkoi5");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/media-responsive.css?onkoi5");
</style>
		<script type="text/javascript" src="http://bulvar.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/misc/drupal.js?onkoi5"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?onkoi5"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery-2.1.3.js?onkoi5"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/bootstrap.min.js?onkoi5"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.datetimepicker.js?onkoi5"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/royalslider.min.js?onkoi5"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.flexisel.js?onkoi5"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/light-gallery/js/lightGallery.js?onkoi5"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/custom.js?onkoi5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bulvar","theme_token":"iQcnZEMHTRMRxcsSXAMe5g_zTycWpXJZKhKXFvfgoqo","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/bulvar\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/bulvar\/js\/bootstrap.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/bulvar\/js\/royalslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/bulvar\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/bulvar\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/bulvar\/css\/font-awesome.min.css":1,"sites\/all\/themes\/bulvar\/css\/bootstrap.css":1,"sites\/all\/themes\/bulvar\/css\/royalslider.css":1,"sites\/all\/themes\/bulvar\/css\/style.css":1,"sites\/all\/themes\/bulvar\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"477715"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/bulvar/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Bulvar */
		ado.master({id: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-477715 node-type-article domain-bulvar-parameter-local section-szucs-judithot-nem-erdekli-hogy-masok-mit-gondolnak-szexiskedeseirol bulvar" >
		
<!-- (C)2000-2008 Gemius SA - gemiusAudience / parameter.sk / Bulvar -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '16Cb6StQJDXqklOi3nT6A7QZTO4KjEQJnaan1_ihwrz.r7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskzkjnjskpyv"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Bulvar.Bulvar  interstitial banner */
			ado.slave('adoceanskzkjnjskpyv', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '775631959214596',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2017. 04. 02. vasárnap</span><br/>
			Áron, Zita		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-sunny"></i>
								<span class="weather-max">25 °C</span><br />
								<span class="weather-min">9 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://bulvar.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>

		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin">
<div id="adoceanskxnijqvdrzx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  billboardmegaboard 1140x200 */
ado.slave('adoceanskxnijqvdrzx', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>
</div>	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar.png" alt="Címlap" width="214" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-867 first"><a href="/celeb" title="">#Celeb</a></li>
<li class="menu-868"><a href="/" title="">#Cuki</a></li>
<li class="menu-869"><a href="/drama" title="">#Dráma</a></li>
<li class="menu-872"><a href="/" title="">#Észmegáll</a></li>
<li class="menu-870"><a href="/kategoria/cimkek/fail" title="">#Fail</a></li>
<li class="menu-871 last"><a href="/kategoria/cimkek/villantas" title="">#Villantás</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>

			<gcse:searchbox-only resultsUrl="http://bulvar.parameter.sk/search"></gcse:searchbox-only>
		</div>
	</div>

	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://bulvar.parameter.sk/node/477715" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	<!-- start slave -->
		<div id="adoceanskoedrkliksi"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar sticky scroll 160x600 */
		ado.slave('adoceanskoedrkliksi', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
	<!-- end slave -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Szűcs Judithot nem érdekli, hogy mások mit gondolnak a szexiskedéseiről</h1>
                				<div class="row">
					<div class="col-xs-20 author-date">
						2017. április 2. - 11:57					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://bulvar.parameter.sk/node/477715" data-href2="http://bulvar.parameter.sk/szucs-judithot-nem-erdekli-hogy-masok-mit-gondolnak-szexiskedeseirol" data-picture="http://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/szucs_judith.jpg?itok=okMQO-ju" data-title="Szűcs Judithot nem érdekli, hogy mások mit gondolnak a szexiskedéseiről" data-description="A 63 éves énekesnő a strandon is bátran visel&amp;nbsp;tangás bikinit, így az sem meglepő, ha egy szexi bőrcucchoz sem érzi magát túl idősnek - írja a 24.hu a Bors nyomán." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A 63 éves énekesnő a strandon is bátran visel&nbsp;tangás bikinit, így az sem meglepő, ha egy szexi bőrcucchoz sem érzi magát túl idősnek - írja a 24.hu a Bors nyomán.</p>
			</div>					

			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskyfrnbwltby"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  content banner 640x360 */
				ado.slave('adoceanskyfrnbwltby', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
				</script>
				<!--  end slave  -->
			</div>	
			
						<div class="description">
								<p>Szűcs Judith&nbsp;szerint amúgy sem az a fontos, hogy mások mit gondolnak, hanem az, hogy az ember hogy érzi magát a saját bőrében.</p>

<blockquote>
	<p>Egyébként nem tartom magamat szépnek, inkább csak érdekesnek. Főleg, miután kisminkelem magam és belebújok egy bőrcuccba.&nbsp;Lehet, más azt mondja, ez már nem nekem való, így hatvanhárom évesen, én viszont úgy gondolom, mindenki azt csinál magával, amit szeretne. Néha elegáns nő vagyok, másszor csiribiri, csillogó felsőkbe öltözöm, és szeretem, ha jól nézek ki</p>
</blockquote>

<p>&ndash; mondta&nbsp;az énekesnő, aki jubileumi koncertjére készülve egy sor átalakítást vállalt be.</p>

<p>Test- és arckezelésekre jár, súlyzózik és otthon tornázik, póthajat rakatott fel, hogy dúsabb legyen a frizurája és még a szemét is megoperáltatta, hogy ne kelljen a kontaktlencsével bajlódnia a színpadon.</p>

<p><a href="http://24.hu/szorakozas/2017/04/02/szucs-judithot-nem-erdekli-ha-masok-tul-idosnek-tartjak-egy-szexi-ruhahoz/">24.hu</a></p>
			</div>
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																		<a href="http://bulvar.parameter.sk/celeb">celeb</a>, 																		<a href="http://bulvar.parameter.sk/szucs-judith">Szűcs Judith</a>																	
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://bulvar.parameter.sk/node/477715"></div>
					</div>
				</div>
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52756,area:728x90"></script>
						</div>
					</div>
				</div>
				
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>

		 
	</section>
	
    <div id="adoceansklfkhoisocd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  big banner 830x120 */
ado.slave('adoceansklfkhoisocd', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/cicit-villantott-oromeben-valosagshow-szereploje-video"><img src="http://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/cic-e1490861881586-480x270.png?itok=DAhy9Gop" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/celeb" class="cat-box-link cat-box-related">celeb</a>									<!--div></div-->
								</div>
								<a href="/cicit-villantott-oromeben-valosagshow-szereploje-video" class="article-title related-title">Cicit villantott örömében a valóságshow szereplője (videó)</a>
								<p>
									A modell mellei önálló életre keltek örömükben.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/demjen-ferencnek-nem-egyszer-gyult-mar-meg-baja-betorokkel"><img src="http://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/demjen_ferenc.jpg?itok=4mnMtvL9" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/celeb" class="cat-box-link cat-box-related">celeb</a>									<!--div></div-->
								</div>
								<a href="/demjen-ferencnek-nem-egyszer-gyult-mar-meg-baja-betorokkel" class="article-title related-title">Demjén Ferencnek nem egyszer gyűlt már meg a baja a betörőkkel</a>
								<p>
									Részeg betörő járt Demjén Ferenc birtokán.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/berki-szerint-minden-kolleganoje-odavan-erte-meg-demcsak-zsuzsa"><img src="http://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/berki_4.jpg?itok=ruLXOGPk" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/celeb" class="cat-box-link cat-box-related">celeb</a>									<!--div></div-->
								</div>
								<a href="/berki-szerint-minden-kolleganoje-odavan-erte-meg-demcsak-zsuzsa" class="article-title related-title">Berki szerint minden kolléganője odavan érte, még Demcsák Zsuzsa is</a>
								<p>
									Többek közt Demcsák Zsuzsa és Mádai Vivien is...								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://bulvar.parameter.sk/szucs-judithot-nem-erdekli-hogy-masok-mit-gondolnak-szexiskedeseirol"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-sm-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>13:59</span></div>
							<a href="http://parameter.sk/boszorkanyszombat-szapon" class="daily-article-title"><span>Boszorkányszombat Szapon</span></a>
						</header>
												<div class="daily-article-desc">
							Vasorrú bábák, banyák és boszorkányok adtak egymásnak találkát a második szapi banyabálon.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:44</span></div>
							<a href="http://parameter.sk/paris-saint-germain-nyerte-francia-ligakupat" class="daily-article-title"><span>A Paris Saint-Germain nyerte a francia ligakupát</span></a>
						</header>
												<div class="daily-article-desc">
							Sorozatban negyedszer a Paris Saint-Germain nyerte meg a francia labdarúgó ligakupát.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>13:20</span></div>
							<a href="http://tachometer.parameter.sk/balesetet-szenvedett-egy-iskolasokat-szallito-busz-harman-meghaltak" class="daily-article-title"><span>Balesetet szenvedett egy iskolásokat is szállító busz - hárman meghaltak</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:59</span></div>
							<a href="http://parameter.sk/schweinsteiger-gollal-mutatkozott-be-chicagoban" class="daily-article-title"><span>Schweinsteiger góllal mutatkozott be Chicagóban</span></a>
						</header>
												<div class="daily-article-desc">
							A Chicago magyar futballistája, Nikolics Nemanja is kezdő volt a mérkőzésen.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:35</span></div>
							<a href="http://idojaras.parameter.sk/idojaras-konnyen-lehet-hogy-viharokba-torkollik-hirtelen-jott-jo-ido" class="daily-article-title"><span>IDŐJÁRÁS: Könnyen lehet, hogy viharokba torkollik a hirtelen jött jó idő</span></a>
						</header>
												<div class="daily-article-desc">
							A Szlovák Hidrometeorológiai Intézet előrejelzése vasárnap éjszakára és hétfőre.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>április 1. - 18:51</span></div>
									<a href="http://tachometer.parameter.sk/tragedia-meghalt-egy-motoros-dunaszerdahelyen-utasahoz-mentohelikoptert-kellett-hivni" class="daily-article-title"><span>TRAGÉDIA: Meghalt egy motoros Dunaszerdahelyen, utasához mentőhelikoptert kellett hívni!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 26. - 19:52</span></div>
									<a href="http://parameter.sk/kilenc-benzinkuton-talaltak-rossz-minosegu-uzemanyagot-az-ellenorok" class="daily-article-title"><span>Kilenc benzinkúton találtak rossz minőségű üzemanyagot az ellenőrök</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 31. - 20:59</span></div>
									<a href="http://parameter.sk/nem-jutottak-be-mentok-haldoklo-ferfihez-dunaszerdahelyi-termalfurdobe" class="daily-article-title"><span>Nem jutottak be a mentők a haldokló férfihez a dunaszerdahelyi termálfürdőbe</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 29. - 09:22</span></div>
									<a href="http://parameter.sk/elcsipett-negy-meccset-hatalmas-osszeget-nyert-egy-ficko" class="daily-article-title"><span>Elcsípett négy meccset, hatalmas összeget nyert egy fickó!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 29. - 11:29</span></div>
									<a href="http://parameter.sk/fel-akartak-gyujtani-egy-hazat-dunaszerdahelyen" class="daily-article-title"><span>Fel akartak gyújtani egy házat Dunaszerdahelyen!</span></a>
								</header>
																<div class="daily-article-desc">
									Szándékos gyújtogatás történt szerdán délelőtt.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=3" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/palvin-barbi-szexiskedve-koszontotte-tavaszt"><img src="http://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bulvar/6881601-barbara-palvin.jpg?itok=0SGsA8NB" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/palvin-barbi-szexiskedve-koszontotte-tavaszt" class="article-title">Palvin Barbi szexiskedve köszöntötte a tavaszt</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/tavaszi-nezocsucs-dac-nagyszombat-rangadon"><img src="http://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/dac_91.jpg?itok=l7M9WnXd" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/tavaszi-nezocsucs-dac-nagyszombat-rangadon" class="article-title">Tavaszi nézőcsúcs a DAC-Nagyszombat rangadón</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/frontalisan-utkozott-egy-kisbusz-es-egy-kisteherauto-12-en-meghaltak"><img src="http://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baleset_182.jpg?itok=64jpdcJa" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/frontalisan-utkozott-egy-kisbusz-es-egy-kisteherauto-12-en-meghaltak" class="article-title">Frontálisan ütközött egy kisbusz és egy kisteherautó - 12-en meghaltak</a>
			</div>
		</article>	
<div id="adoceanskrpgghqhkzr">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  squareexpand 300x300 */
ado.slave('adoceanskrpgghqhkzr', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52757,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/bulvar/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/bulvar/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/bulvar/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/bulvar/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/bulvar/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://bulvar.parameter.sk/modules/statistics/statistics.js?onkoi5"></script>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
				
				

		
	</body>
</html>
