<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://bulvar.parameter.sk/sites/default/files/favicon-bulvar.png" type="image/png" />
<link rel="shortlink" href="/node/579076" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/raikkonen-cuki-fia-lopta-show-t-magyar-nagydij-utan" />
<meta name="description" content="A fater a dobogón ünnepelt, fia viszont röviddel utána lopta a sztárok elől a reflektorfényt.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Räikkönen cuki fia lopta a show-t a Magyar Nagydíj után"/>
<meta property="og:url" content="/node/579076"/>
<meta property="og:image" content="http://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/hungary_f1_gp_auto_racing637691543095_0.jpg?itok=pyfBcHvK"/>
<meta property="og:description" content="A fater a dobogón ünnepelt, fia viszont röviddel utána lopta a sztárok elől a reflektorfényt.
" />
<meta property="fb:app_id" content="775631959214596" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Räikkönen cuki fia lopta a show-t a Magyar Nagydíj után | Bulvár</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name="propeller" content="34b059254e4626f5b178ec0c0f701c20" />
		<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/modules/system/system.base.css?pcb64t");
@import url("http://bulvar.parameter.sk/modules/system/system.menus.css?pcb64t");
@import url("http://bulvar.parameter.sk/modules/system/system.messages.css?pcb64t");
@import url("http://bulvar.parameter.sk/modules/system/system.theme.css?pcb64t");
</style>
<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/sites/all/modules/date/date_api/date.css?pcb64t");
@import url("http://bulvar.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pcb64t");
@import url("http://bulvar.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?pcb64t");
@import url("http://bulvar.parameter.sk/modules/field/theme/field.css?pcb64t");
@import url("http://bulvar.parameter.sk/modules/node/node.css?pcb64t");
@import url("http://bulvar.parameter.sk/modules/user/user.css?pcb64t");
@import url("http://bulvar.parameter.sk/sites/all/modules/views/css/views.css?pcb64t");
</style>
<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/sites/all/modules/ctools/css/ctools.css?pcb64t");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/font-awesome.min.css?pcb64t");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/bootstrap.css?pcb64t");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/lightGallery-new/dist/css/lightgallery.min.css?pcb64t");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/lightGallery-new/dist/css/lg-fb-comment-box.min.css?pcb64t");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/royalslider.css?pcb64t");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/style.css?pcb64t");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/media-responsive.css?pcb64t");
</style>
		<script type="text/javascript" src="http://bulvar.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/misc/drupal.js?pcb64t"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?pcb64t"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery-2.1.3.js?pcb64t"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/bootstrap.min.js?pcb64t"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.datetimepicker.js?pcb64t"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/royalslider.min.js?pcb64t"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.flexisel.js?pcb64t"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/lightGallery-new/dist/js/lightgallery.min.js?pcb64t"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/lightGallery-new/modules/lg-thumbnail.min.js?pcb64t"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/custom.js?pcb64t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bulvar","theme_token":"XyEb6pfxAcN-1nWXYFvwpVK9eOTG-rrZweFFTBbm8js","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/bulvar\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/bulvar\/js\/bootstrap.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/bulvar\/js\/royalslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/bulvar\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/bulvar\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/bulvar\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/bulvar\/css\/font-awesome.min.css":1,"sites\/all\/themes\/bulvar\/css\/bootstrap.css":1,"sites\/all\/themes\/bulvar\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/bulvar\/lightGallery-new\/dist\/css\/lg-fb-comment-box.min.css":1,"sites\/all\/themes\/bulvar\/css\/royalslider.css":1,"sites\/all\/themes\/bulvar\/css\/style.css":1,"sites\/all\/themes\/bulvar\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"579076"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/bulvar/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Bulvar */
		ado.master({id: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-579076 node-type-article domain-bulvar-parameter-local section-raikkonen-cuki-fia-lopta-show-t-magyar-nagydij-utan bulvar" >
		
<!-- (C)2000-2008 Gemius SA - gemiusAudience / parameter.sk / Bulvar -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '16Cb6StQJDXqklOi3nT6A7QZTO4KjEQJnaan1_ihwrz.r7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskzkjnjskpyv"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Bulvar.Bulvar  interstitial banner */
			ado.slave('adoceanskzkjnjskpyv', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '775631959214596',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2018. 07. 30. hétfő</span><br/>
			Judit, Libuša		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-fair-d"></i>
								<span class="weather-max">32 °C</span><br />
								<span class="weather-min">19 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://bulvar.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>

		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceanskxnijqvdrzx">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  billboardmegaboard 1140x200 */
ado.slave('adoceanskxnijqvdrzx', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar.png" alt="Címlap" width="214" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-867 first"><a href="/celeb" title="">#Celeb</a></li>
<li class="menu-868"><a href="/" title="">#Cuki</a></li>
<li class="menu-869"><a href="/drama" title="">#Dráma</a></li>
<li class="menu-872"><a href="/" title="">#Észmegáll</a></li>
<li class="menu-870"><a href="/kategoria/cimkek/fail" title="">#Fail</a></li>
<li class="menu-871 last"><a href="/kategoria/cimkek/villantas" title="">#Villantás</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>

			<gcse:searchbox-only resultsUrl="http://bulvar.parameter.sk/search"></gcse:searchbox-only>
		</div>
	</div>

	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://bulvar.parameter.sk/node/579076" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	<!-- start slave -->
		<div id="adoceanskoedrkliksi"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar sticky scroll 160x600 */
		ado.slave('adoceanskoedrkliksi', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
	<!-- end slave -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Räikkönen cuki fia lopta a show-t a Magyar Nagydíj után</h1>
                				<div class="row">
					<div class="col-xs-20 author-date">
						2018. július 30. - 08:47					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://bulvar.parameter.sk/node/579076" data-href2="http://bulvar.parameter.sk/raikkonen-cuki-fia-lopta-show-t-magyar-nagydij-utan" data-picture="http://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/hungary_f1_gp_auto_racing637691543095_0.jpg?itok=pyfBcHvK" data-title="Räikkönen cuki fia lopta a show-t a Magyar Nagydíj után" data-description="A fater a dobogón ünnepelt, fia viszont röviddel utána lopta a sztárok elől a reflektorfényt." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A fater a dobogón ünnepelt, fia viszont röviddel utána lopta a sztárok elől a reflektorfényt.</p>
			</div>					

			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskyfrnbwltby"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  content banner 640x360 */
				ado.slave('adoceanskyfrnbwltby', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
				</script>
				<!--  end slave  -->
			</div>	

						<div class="description">
								<p>Pezsgőfürdőben ezúttal Lewis Hamilton, Sebastian Vettel és Kimi Räikkönen részesültek, de utóbbi kisfia, Robin is alaposan kivette a részét az ünneplésből:</p>

<p>&nbsp;</p>

<blockquote class="twitter-tweet">
	<p dir="ltr" lang="de">Like father like son - Robin Räikkönen sprays water on the podium&nbsp;<a href="https://twitter.com/hashtag/SkyF1?src=hash&amp;ref_src=twsrc%5Etfw">#SkyF1</a> <a href="https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw">#F1</a> <a href="https://twitter.com/hashtag/HungarianGP?src=hash&amp;ref_src=twsrc%5Etfw">#HungarianGP</a> <a href="https://twitter.com/hashtag/Kimi?src=hash&amp;ref_src=twsrc%5Etfw">#Kimi</a> <a href="https://twitter.com/hashtag/Raikkonen?src=hash&amp;ref_src=twsrc%5Etfw">#Raikkonen</a> <a href="https://t.co/VtHisCqAka">pic.twitter.com/VtHisCqAka</a></p>
	&mdash; Sky Sports F1&nbsp;(@SkySportsF1) <a href="https://twitter.com/SkySportsF1/status/1023604158102953986?ref_src=twsrc%5Etfw">July 29, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>&nbsp;</p>

<p>(parameter)</p>
			</div>
			
			
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																		<a href="http://bulvar.parameter.sk/kategoria/cimkek/kimi-raikkonen">Kimi Raikkonen</a>, 																		<a href="http://bulvar.parameter.sk/forma-1-0">Forma-1</a>, 																		<a href="http://bulvar.parameter.sk/cukisag">cukiság</a>																	
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://bulvar.parameter.sk/node/579076"></div>
					</div>
				</div>
				
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52756,area:728x90"></script>
						</div>
					</div>
				</div>
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
	
    <div id="adoceansklfkhoisocd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  big banner 830x120 */
ado.slave('adoceansklfkhoisocd', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/magyar-nagydij-hamilton-gyozott-es-novelte-elonyet"><img src="http://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/2018-hungaroring-vasarnap-998.jpg?itok=dg7_tgsG" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/forma-1-0" class="cat-box-link cat-box-related">Forma-1</a>									<!--div></div-->
								</div>
								<a href="/magyar-nagydij-hamilton-gyozott-es-novelte-elonyet" class="article-title related-title">Magyar Nagydíj: Hamilton győzött és növelte előnyét</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/magyar-nagydij-hamiltone-pole-pozicio-az-esos-idomeron"><img src="http://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/2018-hungaroring-szombat-999.jpg?itok=ryNeBMwr" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/forma-1-0" class="cat-box-link cat-box-related">Forma-1</a>									<!--div></div-->
								</div>
								<a href="/magyar-nagydij-hamiltone-pole-pozicio-az-esos-idomeron" class="article-title related-title">Magyar Nagydíj: Hamiltoné a pole pozíció az esős időmérőn</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/magyar-nagydij-ricciardo-volt-leggyorsabb-az-elso-szabadedzesen"><img src="http://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/57d20e38fcc39c9f6338230b4bd9f8e1.jpg?itok=QxbpEjvT" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/forma-1-0" class="cat-box-link cat-box-related">Forma-1</a>									<!--div></div-->
								</div>
								<a href="/magyar-nagydij-ricciardo-volt-leggyorsabb-az-elso-szabadedzesen" class="article-title related-title">Magyar Nagydíj - Ricciardo volt a leggyorsabb az első szabadedzésen</a>
								<p>
									A pilóták viszonylag nagy melegben, 28 fokban és 48 fokos aszfalton rótták a köröket.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://bulvar.parameter.sk/raikkonen-cuki-fia-lopta-show-t-magyar-nagydij-utan"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-sm-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>10:57</span></div>
							<a href="http://parameter.sk/ogyallan-muzslan-es-kobolkuton-rekkeno-hoseget-mertek" class="daily-article-title"><span>Ógyallán, Muzslán és Köbölkúton is rekkenő hőséget mértek</span></a>
						</header>
												<div class="daily-article-desc">
							Az idei nyár legforróbb hőmérsékletét azonban máshol mérték.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:57</span></div>
							<a href="http://parameter.sk/elhunyt-orban-jozsef-100-folk-celsius-frontembere" class="daily-article-title"><span>Elhunyt Orbán József, a 100 Folk Celsius frontembere</span></a>
						</header>
												<div class="daily-article-desc">
							Mától az égi zenekarban zenél tovább.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:34</span></div>
							<a href="http://tachometer.parameter.sk/faluban-150-nel-azon-kivul-215-tel-hasitott-az-eszement-motoros" class="daily-article-title"><span>Faluban 150-nel, azon kívül 215-tel hasított az eszement motoros</span></a>
						</header>
												<div class="daily-article-desc">
							Rövidgatyában és pólóban, sisakkal.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:22</span></div>
							<a href="http://parameter.sk/neymar-brazilok-primadonnaja-szetesett-de-uj-emberre-akar-valni" class="daily-article-title"><span>Neymar, a brazilok primadonnája szétesett, de új emberré akar válni</span></a>
						</header>
												<div class="daily-article-desc">
							Nem jött be neki sem a színészkedése.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>09:59</span></div>
							<a href="http://parameter.sk/roman-allampolgar-bolgar-kocsival-csempeszte-moldav-szajret-de-magyar-kutya-kiszimatolta-cuccot" class="daily-article-title"><span>Román állampolgár bolgár kocsival csempészte a moldáv szajrét –  de a magyar kutya kiszimatolta a cuccot</span></a>
						</header>
												<div class="daily-article-desc">
							Szálanként 65 cent bírságot kap az elkövető.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>július 27. - 10:42</span></div>
									<a href="http://brutal.parameter.sk/kilepett-busz-takarasabol-halalra-gazoltak-egy-not-pozsonyban-video-18" class="daily-article-title"><span>Kilépett a busz takarásából, halálra gázoltak egy nőt Pozsonyban (videó) 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 26. - 08:28</span></div>
									<a href="http://bulvar.parameter.sk/pucerra-vetkozott-szexi-celeb-parton-esett-neki-szeretojenek-fotok-18" class="daily-article-title"><span>Pucérra vetkőzött a szexi celeb, a parton esett neki szeretőjének (FOTÓK) 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 23. - 17:58</span></div>
									<a href="http://parameter.sk/gyerekkora-ota-kerteszkedes-az-elete-17-eves-balazsfai-dinnyemesternek" class="daily-article-title"><span>Gyerekkora óta a kertészkedés az élete a 17 éves balázsfai dinnyemesternek</span></a>
								</header>
																<div class="daily-article-desc">
									Harmadik szülinapjára fóliasátrat kért szüleitől.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 26. - 19:37</span></div>
									<a href="http://tachometer.parameter.sk/baleset-tortent-felbarnal-ket-serult" class="daily-article-title"><span>Baleset történt Felbárnál - két sérült!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 24. - 14:42</span></div>
									<a href="http://parameter.sk/szerdahelyen-kasztingolt-lehuzos-modellugynokseg" class="daily-article-title"><span>Szerdahelyen is kasztingolt a lehúzós modellügynökség</span></a>
								</header>
																<div class="daily-article-desc">
									A modell csak fizet és fizet, de semmit nem kap cserébe.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=3" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/csokikostolokat-keres-ferrero"><img src="http://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/188641-nutella.jpg?itok=1ZmbpdLc" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/csokikostolokat-keres-ferrero" class="article-title">Csokikóstolókat keres a Ferrero</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/mar-az-elso-edzest-megtartotta-dac-gruziaban"><img src="http://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/19632.jpg?itok=caGSAOnD" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/mar-az-elso-edzest-megtartotta-dac-gruziaban" class="article-title">Már az első edzést is megtartotta a DAC Grúziában</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/baleset-kirohant-az-auto-ele-gyerekotthonbol-megszoko-fiu"><img src="http://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/mento_0.jpg?itok=kcgGqGWh" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/baleset-kirohant-az-auto-ele-gyerekotthonbol-megszoko-fiu" class="article-title">BALESET: Kirohant az autó elé a gyerekotthonból megszökő fiú</a>
			</div>
		</article>	
<div id="adoceanskrpgghqhkzr">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  squareexpand 300x300 */
ado.slave('adoceanskrpgghqhkzr', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52757,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskrdmkhoofxn">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Bulvar.Bulvar  sticky footer 1140x50 */
ado.slave('adoceanskrdmkhoofxn', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/bulvar/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/bulvar/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/bulvar/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/bulvar/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/bulvar/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://bulvar.parameter.sk/modules/statistics/statistics.js?pcb64t"></script>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
				
				

		
	</body>
</html>
