<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/bulvar/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://bulvar.parameter.sk/sites/default/files/favicon-bulvar.png" type="image/png" />
<link rel="shortlink" href="/node/456074" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/az-kinos-pillanat-amikor-eppen-streamelve-nyomod-online-es-hatterben-anyad-elojon-felmeztelenul" />
<meta name="description" content="A legény élőben nyomta videostreammel a League of Legends-et, de anyu bezavart.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Az a kínos pillanat, amikor éppen streamelve nyomod online, és a háttérben anyád előjön félmeztelenül..."/>
<meta property="og:url" content="/node/456074"/>
<meta property="og:image" content="http://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/untitled_28.jpg?itok=XlTRKmAn"/>
<meta property="og:description" content="A legény élőben nyomta videostreammel a League of Legends-et, de anyu bezavart.
" />
<meta property="fb:app_id" content="775631959214596" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Az a kínos pillanat, amikor éppen streamelve nyomod online, és a háttérben anyád előjön félmeztelenül... | Bulvár</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name="propeller" content="34b059254e4626f5b178ec0c0f701c20" />
		<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/modules/system/system.base.css?ohv58z");
@import url("http://bulvar.parameter.sk/modules/system/system.menus.css?ohv58z");
@import url("http://bulvar.parameter.sk/modules/system/system.messages.css?ohv58z");
@import url("http://bulvar.parameter.sk/modules/system/system.theme.css?ohv58z");
</style>
<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/sites/all/modules/date/date_api/date.css?ohv58z");
@import url("http://bulvar.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ohv58z");
@import url("http://bulvar.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ohv58z");
@import url("http://bulvar.parameter.sk/modules/field/theme/field.css?ohv58z");
@import url("http://bulvar.parameter.sk/modules/node/node.css?ohv58z");
@import url("http://bulvar.parameter.sk/modules/user/user.css?ohv58z");
@import url("http://bulvar.parameter.sk/sites/all/modules/views/css/views.css?ohv58z");
</style>
<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/sites/all/modules/ctools/css/ctools.css?ohv58z");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/font-awesome.min.css?ohv58z");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/bootstrap.css?ohv58z");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/royalslider.css?ohv58z");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/style.css?ohv58z");
@import url("http://bulvar.parameter.sk/sites/all/themes/bulvar/css/media-responsive.css?ohv58z");
</style>
		<script type="text/javascript" src="http://bulvar.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/misc/drupal.js?ohv58z"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?ohv58z"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery-2.1.3.js?ohv58z"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/bootstrap.min.js?ohv58z"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.datetimepicker.js?ohv58z"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/royalslider.min.js?ohv58z"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/jquery.flexisel.js?ohv58z"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/light-gallery/js/lightGallery.js?ohv58z"></script>
<script type="text/javascript" src="http://bulvar.parameter.sk/sites/all/themes/bulvar/js/custom.js?ohv58z"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bulvar","theme_token":"mc4VZPXScO7no0_sXFk5ozK2AIXf3U3TFjtzqOHOMd4","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/bulvar\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/bulvar\/js\/bootstrap.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/bulvar\/js\/royalslider.min.js":1,"sites\/all\/themes\/bulvar\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/bulvar\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/bulvar\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/bulvar\/css\/font-awesome.min.css":1,"sites\/all\/themes\/bulvar\/css\/bootstrap.css":1,"sites\/all\/themes\/bulvar\/css\/royalslider.css":1,"sites\/all\/themes\/bulvar\/css\/style.css":1,"sites\/all\/themes\/bulvar\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"456074"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/bulvar/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Bulvar */
		ado.master({id: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-456074 node-type-article domain-bulvar-parameter-local section-az-kinos-pillanat-amikor-eppen-streamelve-nyomod-online-es-hatterben-anyad-elojon-felmeztelenul bulvar" >
		
<!-- (C)2000-2008 Gemius SA - gemiusAudience / parameter.sk / Bulvar -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '16Cb6StQJDXqklOi3nT6A7QZTO4KjEQJnaan1_ihwrz.r7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '775631959214596',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2016. 12. 23. péntek</span><br/>
			Viktória, Nadežda		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-mostly-cloudy-d"></i>
								<span class="weather-max">-1 °C</span><br />
								<span class="weather-min">-6 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<!-- <a href="#" class="share-button search-button-box hidden-xs hidden-sm hidden-md hidden-lg">HOROSZKÓP</a>-->
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://bulvar.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>

		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin">
<div id="adoceanskxnijqvdrzx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  billboardmegaboard 1140x200 */
ado.slave('adoceanskxnijqvdrzx', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>
</div>	<div class="col-sm-8">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/bulvar/images/parameter-logo-bulvar.png" alt="Címlap" width="214" height="49" />
		</a>
	</div>			<div class="col-sm-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav main-menu"><li class="menu-867 first"><a href="/celeb" title="">#Celeb</a></li>
<li class="menu-868"><a href="/" title="">#Cuki</a></li>
<li class="menu-869"><a href="/drama" title="">#Dráma</a></li>
<li class="menu-872"><a href="/" title="">#Észmegáll</a></li>
<li class="menu-870"><a href="/kategoria/cimkek/fail" title="">#Fail</a></li>
<li class="menu-871 last"><a href="/kategoria/cimkek/villantas" title="">#Villantás</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>

			<gcse:searchbox-only resultsUrl="http://bulvar.parameter.sk/search"></gcse:searchbox-only>
		</div>
	</div>

	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://bulvar.parameter.sk/node/456074" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	<!-- start slave -->
		<div id="adoceanskoedrkliksi"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar sticky scroll 160x600 */
		ado.slave('adoceanskoedrkliksi', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
		</script>
	<!-- end slave -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-lg-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Az a kínos pillanat, amikor éppen streamelve nyomod online, és a háttérben anyád előjön félmeztelenül...</h1>
                				<div class="row">
					<div class="col-xs-20 author-date">
						2016. december 23. - 08:26					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://bulvar.parameter.sk/node/456074" data-href2="http://bulvar.parameter.sk/az-kinos-pillanat-amikor-eppen-streamelve-nyomod-online-es-hatterben-anyad-elojon-felmeztelenul" data-picture="http://bulvar.parameter.sk/sites/default/files/styles/image_of_article/public/photos/untitled_28.jpg?itok=XlTRKmAn" data-title="Az a kínos pillanat, amikor éppen streamelve nyomod online, és a háttérben anyád előjön félmeztelenül..." data-description="A legény élőben nyomta videostreammel a League of Legends-et, de anyu bezavart." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A legény élőben nyomta videostreammel a League of Legends-et, de anyu bezavart.</p>
			</div>					

			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskyfrnbwltby"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  content banner 640x360 */
				ado.slave('adoceanskyfrnbwltby', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
				</script>
				<!--  end slave  -->
			</div>	
			
						<div class="description">
								<p>A <a href="http://www.mirror.co.uk/news/weird-news/gamers-live-stream-interrupted-stunning-9499820" target="_blank">Mirror </a>tette közzé a felvételt, amelyen látszik, hogy a srác belemerülve játszik, nyitott szobaajtónál, egyszer csak az anyja feltűnik a háttérben bugyiban és melltartóban.</p>

<p><iframe allowfullscreen="" frameborder="0" height="360px" src="//players.brightcove.net/4221396001/V19oeQPdg_default/index.html?videoId=5258049015001&amp;applicationId=MIRROR%20Embed%20Offsite" width="640px"></iframe></p>

<p>Pillanatok múlva észre veszi, és ráhajtja az ajtót, de ekkor az élő közvetítést követő társai már mindent láthattak. Anyja azért elég vagány, mikor kuncogva még beleskelődik az ajtón.&nbsp;</p>

<p>A többi történelem, ami ugyanis egyszer kikerül a netre, az ott is marad...</p>

<p>(para)</p>
			</div>
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																		<a href="http://bulvar.parameter.sk/felmeztelen">félmeztelen</a>, 																		<a href="http://bulvar.parameter.sk/videojatek">videojáték</a>																	
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://bulvar.parameter.sk/node/456074"></div>
					</div>
				</div>
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52756,area:728x90"></script>
						</div>
					</div>
				</div>
				
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>

		 
	</section>
	
    <div id="adoceansklfkhoisocd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  big banner 830x120 */
ado.slave('adoceansklfkhoisocd', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script>
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/focista-videojateka-miatt-nem-maradt-ideje-tankolni-lezuhant-gepnek"><img src="http://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/bez_nazvu_55.png?itok=i9uc7_cx" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/videojatek" class="cat-box-link cat-box-related">videojáték</a>									<!--div></div-->
								</div>
								<a href="/focista-videojateka-miatt-nem-maradt-ideje-tankolni-lezuhant-gepnek" class="article-title related-title">A focista videójátéka miatt nem maradt ideje tankolni a lezuhant gépnek</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/tenyleg-komolyan-gondoljak-hogy-ezt-az-idos-nenit-megbuntetik-egy-zombihorror-videojatek-letoltese"><img src="http://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/mcmillan.jpg?itok=ubHMnwbW" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/videojatek" class="cat-box-link cat-box-related">videojáték</a>									<!--div></div-->
								</div>
								<a href="/tenyleg-komolyan-gondoljak-hogy-ezt-az-idos-nenit-megbuntetik-egy-zombihorror-videojatek-letoltese" class="article-title related-title">Tényleg komolyan gondolják, hogy ezt az idős nénit megbüntetik egy zombihorror-videójáték letöltése miatt</a>
								<p>
									A Metro 2033 c. regény alapján készült videójáték letöltése miatt kapott egy értesítést.								</p>
							</div>
						</article>
					</div>
						<div class="col-sm-10">
							<article class="related-article">
								<a class="related-article-pic" href="/metron-az-emberek-szeme-lattara-elegitette-ki-baratnojet-ferfi-video"><img src="http://bulvar.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/metro-e1479995504304.jpg?itok=TOyNUCLQ" alt="" width="225" height="154" /></a>								<div class="related-cat-text">
									<div class="related-cat-view">
										<a href="/eszmegall" class="cat-box-link cat-box-related">észmegáll</a>									</div>
									<a href="/metron-az-emberek-szeme-lattara-elegitette-ki-baratnojet-ferfi-video" class="article-title related-title">A metrón, az emberek szeme láttára elégítette ki barátnőjét a férfi (videó)</a>
									<p>
										Egyáltalán nem zavartatták magukat.									</p>
								</div>
							</article>
						</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://bulvar.parameter.sk/az-kinos-pillanat-amikor-eppen-streamelve-nyomod-online-es-hatterben-anyad-elojon-felmeztelenul"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-sm-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>11:53</span></div>
							<a href="http://parameter.sk/draxler-lesz-paris-saint-germain-elso-teli-igazolasa" class="daily-article-title"><span>Draxler lesz a Paris Saint-Germain első téli igazolása</span></a>
						</header>
												<div class="daily-article-desc">
							Francia sajtóértesülések szerint a Paris Saint-Germain labdarúgócsapatában folytatja.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:35</span></div>
							<a href="http://parameter.sk/ket-es-fel-eve-szokesben-levo-magyar-bunozot-kapcsoltak-le-gutan" class="daily-article-title"><span>Két és fél éve szökésben lévő magyar bűnözőt kapcsoltak le Gútán!</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:32</span></div>
							<a href="http://domina.parameter.sk/egy-67-eves-nagymama-hordta-ki-lanya-gyermeket" class="daily-article-title"><span>Egy 67 éves nagymama hordta ki lánya gyermekét</span></a>
						</header>
												<div class="daily-article-desc">
							A világ legidősebb béranyája lett a 67 éves nagymama.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>11:08</span></div>
							<a href="http://parameter.sk/berlini-merenylet-milanoban-lelottek-feltetelezett-tettest" class="daily-article-title"><span>BERLINI MERÉNYLET: Milánóban lelőtték a feltételezett tettest!</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:46</span></div>
							<a href="http://parameter.sk/22-millio-eurot-kapnak-vissza-gyogyszereikbol-szlovakiai-betegek" class="daily-article-title"><span>2,2 millió eurót kapnak vissza gyógyszereikből a szlovákiai betegek</span></a>
						</header>
												<div class="daily-article-desc">
							Az egészségügyi biztosítók visszatérítik a gyógyszerek árának egy részét.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>december 19. - 09:01</span></div>
									<a href="http://parameter.sk/irodaepulet-langolt-dunaszerdahelyen-egy-anyat-es-haromeves-gyermeket-mentettek-tuzoltok" class="daily-article-title"><span>Irodaépület lángolt Dunaszerdahelyen, egy anyát és hároméves gyermekét mentették a tűzoltók!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 17:26</span></div>
									<a href="http://parameter.sk/teljesen-lakhatatlanna-valt-csaladi-haz-bosi-tuz-kovetkezteben" class="daily-article-title"><span>Teljesen lakhatatlanná vált a családi ház bősi tűz következtében </span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 11:02</span></div>
									<a href="http://parameter.sk/leegett-egy-csaladi-haz-teljes-tetoszerkezete-boson" class="daily-article-title"><span>Leégett egy családi ház teljes tetőszerkezete Bősön</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 16. - 13:55</span></div>
									<a href="http://parameter.sk/megoltek-egy-ferfit-gutan" class="daily-article-title"><span>Megöltek egy férfit Gútán</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 14:27</span></div>
									<a href="http://parameter.sk/sorompok-koze-szorult-egy-kocsi-es-felhajtott-peronra-nagyabonyban" class="daily-article-title"><span>A sorompók közé szorult egy kocsi, és felhajtott a peronra Nagyabonyban</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=3" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/ehhalal-fenyegeti-nigeriai-gyerekeket"><img src="http://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/sport/nigeria-boko-haram-hu_kuma759.jpg?itok=XSlnhF4v" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/ehhalal-fenyegeti-nigeriai-gyerekeket" class="article-title">Éhhalál fenyegeti a nigériai gyerekeket</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/fortuna-liga-19-fordulo-luptak-es-michalik-sem-jatszhat-dac-oszi-idenyzarojan"><img src="http://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/dac_82.jpg?itok=V3H_D79B" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/fortuna-liga-19-fordulo-luptak-es-michalik-sem-jatszhat-dac-oszi-idenyzarojan" class="article-title">Fortuna Liga, 19. forduló: Ľupták és Michalík sem játszhat a DAC őszi idényzáróján</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/bmw-4-gran-coupe-egy-igazi-csabito"><img src="http://bulvar.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/20161205-fot_0838_1.jpg?itok=lkcFLZYi" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/bmw-4-gran-coupe-egy-igazi-csabito" class="article-title">BMW 4 Gran Coupe: Egy igazi csábító</a>
			</div>
		</article>	
<div id="adoceanskrpgghqhkzr">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Bulvar.Bulvar  squareexpand 300x300 */
ado.slave('adoceanskrpgghqhkzr', {myMaster: 'Vb5MpOBxPTIJ0y3bPBISSoXBrlrFQhrSVGD4mrGJGRb.p7' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52757,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/bulvar/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/bulvar/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/bulvar/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/bulvar/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/bulvar/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://bulvar.parameter.sk/modules/statistics/statistics.js?ohv58z"></script>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		
				
				

		
	</body>
</html>
